23 Luty 2019 00:09:05
Zdjęcia użytkowników
zmxn krzysiek210
Ilosć albumów: 1736, Ilosć zdjęć: 6654


Shoutbox
Musisz się zalogować aby wysłać wiadomość.

tomek1405 [off] 20-02-2019 19:16
kamiroz, tak Silver

PrzemekR19 [off] 14-02-2019 19:30
kamiroz, stawiam że użytkownik SILVER

ipkis666 [off] 14-02-2019 18:51
Witam ponownie wszystkich ^^

Marko [off] 31-01-2019 22:39
A silnik wezmę z oryginała i włożę do mastera. Reflektorki poczekają na dodatnie temperatury bo nie lubię plastików demontować na chłodno.

Marko [off] 31-01-2019 22:37
instalacja nie ruszana wtyczki sie nie da odwrotne założyć wymyśliłem a potem se ze znajomych jaja robiłem nie potrafili zgadnąć co no ale ja bym też nie zgadł jak bym nie wiedział. W każdym razie następnym razem kupie slave za 20 PLN made in

Marko [off] 31-01-2019 22:34
jonowaty nie dobra wiadomość Pfft choć silniczek z centrala mastera już rozbierałem i to dwa razy bo raz jak poskładałem to odwrotnie włożyłem magnesy i jak zamykałem to u kierowcy się otwierał z 5 minut nad tym dumałem no bo k..a jak?

oriikriss [off] 30-01-2019 09:43
Hejka Grin

kamiroz [off] 26-01-2019 11:47
Kto trzyma swoje renówki koło elektrociepłowni we Wrocku? wiem, że dwie kiedyś stały z naklejką R19klub Wink

edzio [off] 26-01-2019 11:15
Alo alo

jonowaty [off] 24-01-2019 14:34
Marko, zacznij od zmiany silniczka regulacji na inny sprawny


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
Playazka - główny administrator, UWAGA z nowych numerów gg nie dochodzą do mnie wiadomości!
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
ANDI, ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Niestety... W najbliższym czasie, nigdzie sie nie spotykamy.
Zobacz temat
 Drukuj temat
[F] Problemy z Ogrzewaniem 
maestro
Dodany dnia 25-10-2013 21:15
Awatar

Klubowicz #0082

Postów: 42194

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

@wojmax To są zaniedbania które przez 10 lat sie nawarstwiały bo na pewno ogrzewanie zrobiłbyś już wczesniej - a tak - jak dbasz tak masz. Smile Bedziesz teraz marznął.

Tematów o próbach reanimacji nagrzewnicy jest masa. Szukaj.

Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 225000km
Moje auto: Renault Laguna II GT, Phase II, 2006r., diesel, (1995/173KM), grandtour, 258000km
 
renault19.pl Administrator
Dodany dnia 25-10-2013 21:15
Awatar
wojmax
Dodany dnia 25-10-2013 21:28
Awatar


Postów: 96

Data rejestracji: 02.05.2005 21:53
Skąd: dolnośląskie
Wrocław

W tamtym roku grzało bardzo dobrze, auto zadbane jak na prawie 20 latka zero korozji, regularnie wymieniane wszystkie płyny i części eksploatacyjne, a nagrzewnica przestała grzać po tym jak wymieniłem płyn na nowy. Odpowietrzałem uład zgodnie ze wskazówkami podanymi w FAK. Sam już nie wiem co jest nie teges

F3N 740, 1994r, 200 tys km benzyna + LPG
 
maestro
Dodany dnia 25-10-2013 21:36
Awatar

Klubowicz #0082

Postów: 42194

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

Zaszlamiło pewnie. A nie masz mokrego dywanika w nogach kierowcy?

Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 225000km
Moje auto: Renault Laguna II GT, Phase II, 2006r., diesel, (1995/173KM), grandtour, 258000km
 
wojmax
Dodany dnia 25-10-2013 21:37
Awatar


Postów: 96

Data rejestracji: 02.05.2005 21:53
Skąd: dolnośląskie
Wrocław

jeszcze nie ale faktycznie śmierdzi mi płynem w środku

F3N 740, 1994r, 200 tys km benzyna + LPG
 
maestro
Dodany dnia 25-10-2013 21:44
Awatar

Klubowicz #0082

Postów: 42194

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

@wojmax no to masz już odpowiedź.

Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 225000km
Moje auto: Renault Laguna II GT, Phase II, 2006r., diesel, (1995/173KM), grandtour, 258000km
 
stefan
Dodany dnia 29-10-2013 16:07
Awatar


Postów: 22

Data rejestracji: 23.06.2013 17:47
Skąd: -

witam. a ja mam problem bo mi kapie plyn chlodniczy z ruly. co moze byc nie tak??
 
maestro
Dodany dnia 29-10-2013 16:49
Awatar

Klubowicz #0082

Postów: 42194

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

z czego Ci kapie i co Ci kapie?

Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 225000km
Moje auto: Renault Laguna II GT, Phase II, 2006r., diesel, (1995/173KM), grandtour, 258000km
 
grzes70
Dodany dnia 29-10-2013 19:01
Awatar


Postów: 3739

Data rejestracji: 12.12.2008 10:13
Skąd: małopolskie
Kraków

stefan napisał(a):

bo mi kapie plyn chlodniczy z ruly.

Z jakiej "ruły"?Koniecznie przeczytaj http://www.renaul...rowstart=0

Moje auto: Renault 19, Phase I, 1991r., benzyna+LPG, C3J (1390/58KM), sedan, 240000km
 
se7en3
Dodany dnia 30-10-2013 18:20
Awatar


Postów: 1439

Data rejestracji: 10.09.2011 23:18
Skąd: małopolskie
Chrzanów

wystarczy ze uniesiesz lekko do gory deske nie muszisz jej sciagac...

Moje auto: Renault 19, Phase II, 1993r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 271205km
 
stefan
Dodany dnia 01-11-2013 21:35
Awatar


Postów: 22

Data rejestracji: 23.06.2013 17:47
Skąd: -

juz niewazne. zlokalizowalem wycieki. a kapie mi cos z ruly wydechowej Pfft
 
se7en3
Dodany dnia 01-11-2013 22:49
Awatar


Postów: 1439

Data rejestracji: 10.09.2011 23:18
Skąd: małopolskie
Chrzanów

@stefan nie mam pytan.

Moje auto: Renault 19, Phase II, 1993r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 271205km
 
EweLinKa818 @
Dodany dnia 29-10-2014 19:43
Awatar


Postów: 50

Data rejestracji: 11.12.2008 20:37
Skąd: łódzkie
Łódź

Mam pytanko.... Dziś wymieniałam cały płyn chłodniczy... Temperatura trzyma w miarę ok czyli tak jak na początku tematu ktoś pokazywał na zdjęciu zielną i czerwoną kreską.... Z nagrzewnicy leci nawet ciepłe powietrze ale tylko z prawej i lewej strony... na środku jak są dwa wywiewy niestety zimne..... natomiast moją uwagę zwróciło lecące ciepłe powietrze przy wentylatorze pod maską... Wiecie może dlaczego tak się dzieje ?

Moje auto: Renault 19, Phase I, 1992r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 220128km
 
Kujtek
Dodany dnia 29-10-2014 20:21
Awatar

Klubowicz #0475

Postów: 7639

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

@EweLinKa818 może popsuła się duża klapa w mieszalniku?
pokrętło od regulacji ciepło/zimno nie chodzi za luźno?

Moje auto: Renault 19, Phase I, 1989r., benzyna, F3P 1.8s (1794/90KM), hatchback 5d, 300001km
 
EweLinKa818 @
Dodany dnia 29-10-2014 20:28
Awatar


Postów: 50

Data rejestracji: 11.12.2008 20:37
Skąd: łódzkie
Łódź

Kujtek napisał(a):

@EweLinKa818 może popsuła się duża klapa w mieszalniku?
pokrętło od regulacji ciepło/zimno nie chodzi za luźno?



jeżeli tak klapa (chodzi o tę klapę co nagrzewnicę otwiera) nie wiem jak to sprawdzić? a pokrętło chodzi tak samo jak na początku i słychać przy przekręcaniu jak zamyka bądź otwiera klapę... w ogóle to kiedyś był wyciągany wentylator bo się wycieraczka urwała i od tamtej pory na biegu nr 1 w ogóle jak by nic nie leciało...

Edytowane przez EweLinKa818 dnia 29-10-2014 20:47
Moje auto: Renault 19, Phase I, 1992r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 220128km
 
dj_mafiozo
Dodany dnia 29-10-2014 21:01
Awatar

Klubowicz #0485

Postów: 1871

Data rejestracji: 28.10.2008 22:56
Skąd: łódzkie
Łódź

Co wskazuje na to, że wentylator jest źle założony (nieszczelnie).

"Disce, sed a doctis, indoctos ipse doceto"
Renault 19, Phase II, 1996r., benzyna, C3J (1390/58KM), hatchback 5d, 143908km
Moje auto: Renault 19, Phase II, 1995r., benzyna, F3N-L740 (1721/73KM), sedan, 11300km
Panie, czego pan chcesz od osiemnastoletniej francuski wychowanej w Niemczech? Grzeczna ale ma swój charakterek.
Moje auto: Renault 19, Phase II, 1992r., benzyna, F3P 1.8s (1794/90KM), sedan, 180100km

Moje auto: Renault Scenic I Century, Phase I, 1999r., K4M 1,6 16v (1598/107 KM), benzyna+LPG, 280000km
 
EweLinKa818 @
Dodany dnia 29-10-2014 21:42
Awatar


Postów: 50

Data rejestracji: 11.12.2008 20:37
Skąd: łódzkie
Łódź

dj_mafiozo napisał(a):

Co wskazuje na to, że wentylator jest źle założony (nieszczelnie).



Dziękuję, możliwe że coś tam się przesuneło spróbuję to jutro poprawić i dam znać

Moje auto: Renault 19, Phase I, 1992r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 220128km
 
renault19.pl Administrator
Awatar
Przejdź do forum: