23 Lipiec 2019 07:19:34
Zdjęcia użytkowników
waldi95 grzesio
Ilosć albumów: 1737, Ilosć zdjęć: 6655


Shoutbox
Musisz się zalogować aby wysłać wiadomość.

adrianus [off] 26-06-2019 13:40
Siemanko wszystkim, czesc i czołem! Witam serdecznie po latach nieobecności, po latach wróciłem do R19 i już się z nią nie rozstanę Smile

mareczek [off] 10-06-2019 19:09
Elo mordeczki. Po kilku latach zacząłem tęsknić za R19. Ma ktoś coś fajnego, uczciwego do sprzedania albo godnego polecenia?

TermiFNFAL [off] 08-06-2019 23:03
Jak za darmo to biere Grin moj tele w razie co masz

Robsajson [off] 04-06-2019 00:28
TermiFNFAL, Nawet Ci dam je za free ale czasu brak jak na razie.Na Braniborskiej bywam nawet z trzy razy dziennie ale tylko szybkim przelotem.

Damianos019 [off] 03-06-2019 15:56
Poszukuje lamp do ph1 dwubarwnych.Ktoś coś?Może być prawa lub komplet.

TermiFNFAL [off] 01-06-2019 03:28
Robsajson, a Ty mi te szklanki dowieziesz czy zapomniałeś o mnie? Grin

TermiFNFAL [off] 01-06-2019 03:27
Tyle że mam delikatny problem z wysprzęglaniem i kopię forum Wink

TermiFNFAL [off] 01-06-2019 03:25
Ale mi się dłuższej zachciało... gdzie kupiłem długa za 350 już z wysyłką a łącznie wyszło mnie to 3000 zł gdzie ostatecznie i tak nauczyłem się sam naprawiać skrzynie i sam sobie zrobiłem to co chciałem Grin

TermiFNFAL [off] 01-06-2019 03:24
Sorki za odkopywanie tematów w skrzyniach biegów i poproszę złotą łopatę Wink ale miałem ostatnio wały ze skrzynią biegów (właściwie jakbym zostawił ori to by było wszystko w porządku)

gielab0019 [off] 16-04-2019 16:04
Robsajson, u mnie to już jest igielka Grin 10k wpakowane i całe auto mechanicznie wymienione Grin


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
Playazka - główny administrator, UWAGA z nowych numerów gg nie dochodzą do mnie wiadomości!
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
ANDI, ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Niestety... W najbliższym czasie, nigdzie sie nie spotykamy.
Zobacz temat
 Drukuj temat
[F] Wsteczny nie wchodzi po rozgrzaniu silnika 
schadock
#1 Drukuj posta
Dodany dnia 29-07-2008 06:57
Awatar


Postów: 8

Data rejestracji: 29.08.2006 23:06
Skąd: -

Witam wszystkich. Mam pytanie: czy ktoś może spotkał się z podobnym problemem: Po rozgrzaniu silnika wsteczny wchodzi tylko z megazgrzytem właściwie jedyny bezkolizyjny sposób to wyłączenie silnika-włączenie wstecznego i ponowne uruchomienie. I dzieje się to właśnie tylko na ciepłym silniku. Dodam że sprzęgło łapie stosunkowo nisko, a pozostałe biegi chodzą bez zarzutu.

Edytowane przez maestro-nieaktywny dnia 27-10-2008 00:25
Hatchback F3N-L740 `95 LPG Bingo wisienka

Moje auto: Renault 19, Phase II, 1995r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 190000km
 
renault19.pl Administrator
Dodany dnia 29-07-2008 06:57
Awatar
GOLAN
#2 Drukuj posta
Dodany dnia 29-07-2008 07:53
Awatar


Postów: 631

Data rejestracji: 01.02.2005 22:04
Skąd: -

kończy ci sie linka sprzęgła
u mnie zaczeło sie tak samo a potem pękła
także radze za wczasu kupić sobie nową


F7P 1,8 16v PLUSGAZ ]:->
Instrukcja obsługi forum
Szczęśliwy posiadacz full serii Top Gear
GG7217888 Z-ja, 7265930 Wroc
[img]http://img217.imageshack.us/img217/7245/wrcgifnaforumes8.gif[/img] is not a valid Image.

user AutoCad, ArchiCad, Artlantis, PS_CS3 tester 3ds Max

Moje auto: Renault 19, Phase II, 1995r., benzyna+LPG, F7P 1.8 16v (1764/136KM), hatchback 5d, 195000km
 
schadock
#3 Drukuj posta
Dodany dnia 29-07-2008 09:19
Awatar


Postów: 8

Data rejestracji: 29.08.2006 23:06
Skąd: -

qrcze, problem w tym że pod koniec ubiegłego roku wymieniałem (linka ma jakieś 10m-cy)

Hatchback F3N-L740 `95 LPG Bingo wisienka

Moje auto: Renault 19, Phase II, 1995r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 190000km
 
maestro-nieaktywny
#4 Drukuj posta
Dodany dnia 29-07-2008 09:40
Awatar


Postów: 11769

Data rejestracji: 20.06.2005 19:34
Skąd: -

ogólnie niektorzy tutaj wymieniają dwie linki do roku wiec wiesz Wink linka to kilka minut roboty, ja jezdze 4 lata na jednej i tez przy wstecznym lubi lekko zgrzytnąć albo szarpnąć
 
schadock
#5 Drukuj posta
Dodany dnia 29-07-2008 09:59
Awatar


Postów: 8

Data rejestracji: 29.08.2006 23:06
Skąd: -

tylko dlaczego dzieje się tak dopiero po rozgrzaniu silnika??

Hatchback F3N-L740 `95 LPG Bingo wisienka

Moje auto: Renault 19, Phase II, 1995r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 190000km
 
Maciej_R21
#6 Drukuj posta
Dodany dnia 29-07-2008 11:20
Awatar


Postów: 2996

Data rejestracji: 05.02.2005 17:09
Skąd: śląskie
Pszczyna

Pozostałe biegi maja synchronizatory i dlatego wchodza cicho.
W twoim wypadku nie ma pełnego wysporzeglenia skrzyni i dlatego wsteczny zgrzyta. Jedna z przyczyn moze byc zuzyty docisk sprzegła albo zle napręzenie linki sprzegła.
Jesli zuzyty jest docisk sprzegła to po podciagnieciu linki moze sie okazac ze sprzegło bedzie sie slizgało ale bieg bedzie wchodził bez zgrzytu. Natomiast jak linke zluzujesz to sprzegło bedzie ok , ale biegi bedą wchodzic ze zgrzytem. Dzieje sie tak po rozgrzaniu bo sprezyny w docisku pod wplywem ciepla zmieniaja swoja charakterystyke zreszta dzieje sie tak z kazdym metalem po rozgrzaniu ( rozszerzalnosc). uzywanie sprzegła w takim stanie moze w szybkim czasie spowodowac zuzycie synchronizatorów w skrzyni bo pracuja one non stop.
 
kamel3d
#7 Drukuj posta
Dodany dnia 12-08-2008 21:31
Awatar


Postów: 5

Data rejestracji: 20.06.2008 21:24
Skąd: lubuskie
Gorzów Wielkopolski

też tak mam... to niestety kwestia raczej samoregulatora, który nie łapie jak należy... Mam nówkę sprzęgło, nie jakiś tam wypas, co prawda, ale nówka to nówka... Linkę też... trzecią już. I jeżdżąc poprawiałem sobie zawsze ręką samoregulator - podciągałem go o ząbek, czy ile się tam dało... I dzięki temu sprzęgło lepiej wysprzęglało i wsteczny przestawał zgrzytać, no i jedynka wchodziła - pozostałe biegi bez łaski, auto się toczy, wszystko się kręci, to nawet się nie czuło, że nie wysprzęglony do końca... A do tego sprzęgło (pedał? linka? cholera wie co) ciężko jak w traktorze marki Ursus chodzi... i samoregulator przez to "dostaje w d..."

http://www.kamel3d.eu - Galeria stereoskopowa
 
schadock
#8 Drukuj posta
Dodany dnia 11-02-2009 20:26
Awatar


Postów: 8

Data rejestracji: 29.08.2006 23:06
Skąd: -

Odświeżę trochę temat. Oprócz wstecznego przestał wchodzić pierwszy. Co dziwniejsze objawy ustały, kiedy się ochłodziło (generalnie zimą nie ma problemów...) Zbliża się cieplejsza część roku, więc z pomocą kolegów chciałbym to zdiagnozować ostatecznie (jeden mech twierdził że ze starości puchną w wysokiej tem okładziny sprzęgła...)

Hatchback F3N-L740 `95 LPG Bingo wisienka

Moje auto: Renault 19, Phase II, 1995r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 190000km
 
UglyBeasT
#9 Drukuj posta
Dodany dnia 16-10-2012 18:18
Awatar


Postów: 29

Data rejestracji: 18.08.2012 00:35
Skąd: -

U mnie było podobnie wiec zajechalem na kanal i co zobaczylemSmile drazek co idzie do skrzyni biegow jest luzno wiec dlugo nie myslac dokrecilem go nie wolno za mocno i teraz wsteczny wchodzi za kazdym razem. Mam zamiar kupic jutro srubke samo-kontrujaca zeby mi sie to nie luzowalo bo po tym co widzialem i czego sie domyslam to bedzie trzeba co jakis czas to dokrecacSmile Pozdrawiam

Moje auto: Renault 19, Phase II, 1994r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 160000km
 
maestro
#10 Drukuj posta
Dodany dnia 16-10-2012 20:17
Awatar

Klubowicz #0082

Postów: 42194

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

@UglyBeasT Temat z przed 3 lat.

Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 225000km
Moje auto: Renault Laguna II GT, Phase II, 2006r., diesel, (1995/173KM), grandtour, 258000km
 
UglyBeasT
#11 Drukuj posta
Dodany dnia 16-10-2012 22:03
Awatar


Postów: 29

Data rejestracji: 18.08.2012 00:35
Skąd: -

@maestro ale chyba warto napisac dla kogos kto ma taki problem i chyba zeby sprawdzil mozliwe problemy zwiazane z biegiem wstecznymSmile

Moje auto: Renault 19, Phase II, 1994r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 160000km
 
TermiFNFAL
#12 Drukuj posta
Dodany dnia 01-06-2019 03:42
Awatar

Klubowicz #0503

Postów: 616

Data rejestracji: 17.06.2012 14:29
Skąd: dolnośląskie
Wrocław

Właśnie mam podobny problem i szukam rozwiązania Wink I kopię i kopię i odkopuję jakieś archaiczne tematy.
Żeby wsteczny nie zgrzytał to wciska się sprzęgło, trójkę i zaraz potem wsteczny.
Ja szukam problemu niewysprzęglania w 16V. Tyle co u siebie namodziłem i mogę powiedzieć że jest dobrze, ale nie idealnie a chcę żeby było idealnie Wink

Moje auto: Clio 1,8 16V, benzyna, 270000km
 
renault19.pl Administrator
Awatar
Przejdź do forum: