13 Grudzie 2019 11:50:36
Zdjęcia użytkowników
Wyszyn wojna1993
Ilosć albumów: 1737, Ilosć zdjęć: 6656


Shoutbox
Musisz się zalogować aby wysłać wiadomość.

mirek29a [off] 08-12-2019 15:03
i petycja a mzoe rozszezyć forum o inne modele ? niz tylko 19...

mirek29a [off] 08-12-2019 11:07
mam problem z lusterniem w R19 mianowicie jak sie pcha palcami lusterko bolczyk sie porusza normalnie linki siedza w gniazach a jak bolczykiem od kabiny nawet niedgknie zagl. do środdka uszk nie widać...

[A] Lesiu11 [off] 30-11-2019 13:13
misha, problem jest znany, ale chyba nie ma się komu tym zająć

misha [off] 28-11-2019 12:00
Hej, mam pytanie co się dzieje że stroną np. w galerii nie mogę przejść na kolejne strony poza pierwszą ? Jakiś bug czy ja tak tylko mam ?

misha [off] 28-11-2019 11:47
@maestro widzę że stara gwardia jednak wraca ja też mam od 3 tygodni swoje nowe stare 4 kółka...

Kujtek [off] 20-11-2019 22:43
Prezes4performance
, to te z katalogu są niby

Prezes4performance [off] 15-11-2019 11:54
Te z tyłu co lecą na belce skrętne prawy i lewy

Kujtek [off] 12-11-2019 13:37
Prezes4performance
, htb 5d - 253mm

Prezes4performance [off] 10-11-2019 12:35
Potrzebuję długości tylnych przewodów hamulcowych tych na belce r19 16v 4 drążki tarczowe hamulce

arrrdian [off] 23-10-2019 13:39
Pozdrawiam. Widze, ze grupa jeszcze zyje Wink Grin


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
Playazka - główny administrator, UWAGA z nowych numerów gg nie dochodzą do mnie wiadomości!
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
ANDI, ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Niestety... W najbliższym czasie, nigdzie sie nie spotykamy.
Zobacz temat
 Drukuj temat
[F] EGR 
maestro
#61 Drukuj posta
Dodany dnia 06-01-2012 14:01
Awatar

Klubowicz #0082

Postów: 42201

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

są tylko dwa takie o których pisze. skoro wyjmujesz coś to ślepisz to co wyjmiesz z obu stron.

Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault 19, Phase II, 1993r., benzyna, (1794/110KM), hatchback 5d, 159000km
Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 255000km
Moje auto: Renault Laguna II GT, Phase II, 2006r., diesel, (1995/173KM), grandtour, 295000km
 
renault19.pl Administrator
Dodany dnia 06-01-2012 14:01
Awatar
se7en3
#62 Drukuj posta
Dodany dnia 06-01-2012 14:38
Awatar


Postów: 1439

Data rejestracji: 10.09.2011 23:18
Skąd: małopolskie
Chrzanów

dobra oddam to do mechnika lepiej bo tuaj to nic sie nie dowiem.;/

he?

Moje auto: Renault 19, Phase II, 1993r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 271205km
 
maestro
#63 Drukuj posta
Dodany dnia 06-01-2012 14:41
Awatar

Klubowicz #0082

Postów: 42201

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

śmiejesz sie sam sobie w twarz. pisze Ci jasno - dwa wezyki z tworzywa idą do okolic komputera - SŁOWNIE DWA, ani mniej ani wiecej, wchodzą one w gumowe węże pi razy drzwi nad podłużnicą pasażera, przy kielichu pasażera, rozpinasz to jedno z drugiego i zatykasz te wezyki.

to już tłumaczenie dla idioty, nie dla dziecka.

Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault 19, Phase II, 1993r., benzyna, (1794/110KM), hatchback 5d, 159000km
Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 255000km
Moje auto: Renault Laguna II GT, Phase II, 2006r., diesel, (1995/173KM), grandtour, 295000km
 
se7en3
#64 Drukuj posta
Dodany dnia 06-01-2012 14:57
Awatar


Postów: 1439

Data rejestracji: 10.09.2011 23:18
Skąd: małopolskie
Chrzanów

i tak nie rozumiem.
jak sie nie zna na czyms to sie tego nie robi.
posta definicja. ;]

he?

Moje auto: Renault 19, Phase II, 1993r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 271205km
 
maestro
#65 Drukuj posta
Dodany dnia 06-01-2012 15:03
Awatar

Klubowicz #0082

Postów: 42201

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

ktoś tu mówil że jako mechanik pracuje, czy tam w warsztacie... Smile2

no ale skoro nie potrafisz takich prostych rzeczy robić to może pora przesiąść sie na rower?

nie wiem ktory mechanik bedzie chcial Ci to wyrzucic, no chyba że nie bedzie bral odpowiedzialnosci jakby sie np pogorszyło, bo póki co ludzie który to robili zawsze mówili że mechanicy nawet nie chcieli slyszec.


Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault 19, Phase II, 1993r., benzyna, (1794/110KM), hatchback 5d, 159000km
Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 255000km
Moje auto: Renault Laguna II GT, Phase II, 2006r., diesel, (1995/173KM), grandtour, 295000km
 
se7en3
#66 Drukuj posta
Dodany dnia 06-01-2012 15:09
Awatar


Postów: 1439

Data rejestracji: 10.09.2011 23:18
Skąd: małopolskie
Chrzanów

ja pracuje w Sklepie z głośnikami montarz i dostrajanie, naprawa. łącznie pasem i wyrónywanie dilsów.
nie ineresuje sie jak " TY " mechanika za bardzo .

he?

Moje auto: Renault 19, Phase II, 1993r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 271205km
 
maestro
#67 Drukuj posta
Dodany dnia 06-01-2012 15:12
Awatar

Klubowicz #0082

Postów: 42201

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

cóż. skoro wyższa inżynierią nazywasz rozpięcie wężyka i jego zaślepienie to masz racje. daj znac o efektach po powrocie od mechanika.

Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault 19, Phase II, 1993r., benzyna, (1794/110KM), hatchback 5d, 159000km
Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 255000km
Moje auto: Renault Laguna II GT, Phase II, 2006r., diesel, (1995/173KM), grandtour, 295000km
 
grzes70
#68 Drukuj posta
Dodany dnia 06-01-2012 16:56
Awatar


Postów: 3739

Data rejestracji: 12.12.2008 10:13
Skąd: małopolskie
Kraków

Mechanik mało który się za to weźmie,oni skądś wierzą że EGR jest niezbędny i jak coś to trzeba reanimować albo nowy wkładać.A 19 silniki bez EGR pracują tak samo dobrze jak z nim.
@se7en3: Masz rysunki i krok po kroku napisane co zrobić.Jak nie potrafisz czytać rysunków i instrukcji to jak montujesz to co tam u siebie sprzedajesz?Ktoś przychodzi i pokazuje?

Moje auto: Renault 19, Phase I, 1991r., benzyna+LPG, C3J (1390/58KM), sedan, 240000km
 
Ravicz
#69 Drukuj posta
Dodany dnia 07-01-2013 19:44
Awatar


Postów: 30

Data rejestracji: 17.06.2008 09:23
Skąd: -

Witam.

Wywalajac, zaślepiająć EGR w kawalku wyciętej blachy ma być otwór na ten wystający "cycek" w EGRku czy uciąć go "boszem"?
Ten "jajowaty" jest zaślepiony tylko na ten drugi zrobiłem otwór.
Nie wiem czy właśnie przez to mi samochod nie chce odpalać, że w kawalku blachy zrobiłem na to miejsce i przykręciłem EGR. - oczywiście u góry go zaślepiająć wężykiem ze śrubką.
Wstrzykiwalem nawet troche paliwa w gaźnik i też nic.
Przewody, kopułka, palec i świece są nowe.
Przewody dobrze podpięte.

Chyba jutro dotne kawałek blachy z miejscem tylko na śruby, nawale silikonu i dokrece bez EGRu.

Czy przez ten wycięty otwór może nie palić?


Dokładnie o tego "cycka" wystającego na dole mi chodzi Pfft;P
[img]http://renault19.karmac.pl/forum/attachments/201101101881.jpg[/img] is not a valid Image.

Edytowane przez Ravicz dnia 07-01-2013 19:47
Moje auto: Renault 19, Phase II, 1994r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 184121km
 
maestro
#70 Drukuj posta
Dodany dnia 07-01-2013 19:47
Awatar

Klubowicz #0082

Postów: 42201

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

Blacha ma być na równo, wiec EGR także. Jedyne otwory w blaszce to te na przełożenie śrub żeby dokrecic Wink

Nie ma to wpływu na odpalanie. Musiałeś porobić coś jeszcze.

Edytowane przez maestro dnia 07-01-2013 19:48
Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault 19, Phase II, 1993r., benzyna, (1794/110KM), hatchback 5d, 159000km
Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 255000km
Moje auto: Renault Laguna II GT, Phase II, 2006r., diesel, (1995/173KM), grandtour, 295000km
 
Ravicz
#71 Drukuj posta
Dodany dnia 07-01-2013 19:51
Awatar


Postów: 30

Data rejestracji: 17.06.2008 09:23
Skąd: -

Dzięki maestro.
Czytając twoje odpowiedzi jesteś dla mnie skarbnicą wiedzy Smile
Ale dość tego słodzenia... ;] Jeszcze jedno
Tak na chłopski rozum to jak sprawdzić napięcie na wtrysku?
Ile tam miernik powinien wskazywać? Chodzi mi o wpięcie się w te przewody co do niego idą. Ile tam ma być V?

I tak dla uspokojenia potwierdzisz, że przez ten źle zaślepiony EGR samochod nie odpala? (zakładając ze wszystko inne jest OK )

Edytowane przez Ravicz dnia 07-01-2013 19:52
Moje auto: Renault 19, Phase II, 1994r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 184121km
 
maestro
#72 Drukuj posta
Dodany dnia 07-01-2013 19:55
Awatar

Klubowicz #0082

Postów: 42201

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

Jeżeli wtryskujesz paliwo do gardzieli i nie pali to szukasz w wysokim napięciu problemu.

EGR może być odkrecony, a auto powinno odpalić.

Sprawdz czy jest iskra na świecach.

Nie masz immo? Albo nie musisz zamknac i otworzyc auta centralnym żeby odpaliło?

Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault 19, Phase II, 1993r., benzyna, (1794/110KM), hatchback 5d, 159000km
Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 255000km
Moje auto: Renault Laguna II GT, Phase II, 2006r., diesel, (1995/173KM), grandtour, 295000km
 
Ravicz
#73 Drukuj posta
Dodany dnia 07-01-2013 20:02
Awatar


Postów: 30

Data rejestracji: 17.06.2008 09:23
Skąd: -

Nie zwróciłem na to uwagi Grin Pfft
Ide za sek zerkne, a Ty mi jeszcze powiedz (moze to i głupie) ale czy przyczyną moze być też troche juz rozładowany akumulator? Przy kręceniu gasną mi kontrolki :/

Zamykałem i otwierałem centralką i nic. Nie pali.
Zastanawia mnie jeszcze ten akumulator.
Brać pod uwagę czujnik połozenia wału? Wczoraj jeszcze odpalał tylko dziś wyciągałem cały gaźnik i ten elektrozawór.
Po skręceniu wszystkiego paliwo dochodzi do elektrozaworu.
Podpinając go pod aku słychać ze pstryka.

Co moze być nie tak Sad ?

Edytowane przez Ravicz dnia 07-01-2013 20:13
Moje auto: Renault 19, Phase II, 1994r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 184121km
 
maestro
#74 Drukuj posta
Dodany dnia 07-01-2013 20:16
Awatar

Klubowicz #0082

Postów: 42201

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

Podpiąłeś wszystkie kostki kosteczki, wężyki, trójniki?

Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault 19, Phase II, 1993r., benzyna, (1794/110KM), hatchback 5d, 159000km
Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 255000km
Moje auto: Renault Laguna II GT, Phase II, 2006r., diesel, (1995/173KM), grandtour, 295000km
 
Ravicz
#75 Drukuj posta
Dodany dnia 07-01-2013 21:25
Awatar


Postów: 30

Data rejestracji: 17.06.2008 09:23
Skąd: -

Wszystko podpięte.
Z trójników to tylko ten jeden co od odmy idzie. Zaślepiony tak jak w instrukcji.
Dziwi mnie jeszcze to, ze nie zagadał jak mu dałem zastrzyk paliwa w gażnik.
Świece czyste. Nie zalane. Iskra jest.

A czy powodem tego nie odpalania może być jeszcze siłownik wolnych obrotów?
Po przykręceniu gaźnika, podłączyłem wtyczkę siłownika i dopiero wpiąłem klemy do aku.

PS: Czujnik walu korbowego wskazywał 213 omów ( dobrze/źle ? )
PS2: Po kluczyka żeby kontrolki się podświetliły, na wtrysku pojawia się 3,4V ( dobrze/źle ? )
Wydaje mi sie jakby wtrysk nie podawał paliwa. Ale po podłączeniu go bezpośrednio pod akumulator to ładnie cyka Grin
Jeżdżone było sporo na gazie i wtrysk mógł sie zarąbać? Dodam ze wszystko inne został wymienione jak juz wczesniej pisałem... Iskra jest i paliwko tez ładnie dochodzi.

Edytowane przez Ravicz dnia 08-01-2013 09:56
Moje auto: Renault 19, Phase II, 1994r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 184121km
 
Kujtek
#76 Drukuj posta
Dodany dnia 08-01-2013 10:04
Awatar

Klubowicz #0475

Postów: 7642

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

jak mu gazu trochę naciśniesz przy odpalaniu to też nic?

hiszpanka <3

Moje auto: Renault 19, Phase I, 1990r., F3N-L746 1.7 TXI (1721/107KM), benzyna, 230001km
 
Ravicz
#77 Drukuj posta
Dodany dnia 08-01-2013 10:12
Awatar


Postów: 30

Data rejestracji: 17.06.2008 09:23
Skąd: -

Nic...
Zastanawia mnie trochę to 3,4V ale coraz bardziej utwierdzam się w tym,
że coś może być tez z używaną pompą paliwa :/ Za małe ciśnienie by podawała...? :/:/:/:/

Edytowane przez Ravicz dnia 08-01-2013 10:18
Moje auto: Renault 19, Phase II, 1994r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 184121km
 
michor
#78 Drukuj posta
Dodany dnia 08-01-2013 10:32
Awatar


Postów: 8781

Data rejestracji: 24.08.2006 09:56
Skąd: mazowieckie
Warszawa

a paliwo się leje z tego wtrysku czy nie?
Paliwo dochodzi?


Jak iskra jest to czujnik położenia wału jest ok. Jak on pada to iskry ni ma Smile

[SUB: VelocityV250+ Velocity VRS 10 w 19l Closed] + [Przód/tył full active:Audison LR435XR (woofery przednie i tylne) + Audison LR52XR. Przód:Sinuslive SL-135F + tweetery VAG jedwabne, Tył:Velocity Vantage V6 (same woofery)]+[Pioneer DEQ7500]+[HU: KEHM8000RDS+aux + CDX-M30]

Moje auto: BMW E39 Touring, 1997r., M62B44 (4398cm3/286KM/440Nm), benzyna, 197000km
 
Ravicz
#79 Drukuj posta
Dodany dnia 08-01-2013 11:21
Awatar


Postów: 30

Data rejestracji: 17.06.2008 09:23
Skąd: -

Bawiłem się wcześniej gazem i go rozregulowałem bo zachciało mi się czyścić parownik...
Jako tako go ustawiłem i samochód odpala z gazu.
Trochę podregulowałem, a resztę zostawię gazownikowi żeby dokładniej ustawił.
Co do paliwa...Wydaje mi się, że albo pompa daje za mełe ciśnienie albo wtryskiwacz jest je........ aczkolwiek cyka jak wepnę pod akumulator bezpośrednio.

Edytowane przez Krzychup dnia 08-01-2013 18:19
Moje auto: Renault 19, Phase II, 1994r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 184121km
 
xxdrexx
#80 Drukuj posta
Dodany dnia 29-01-2013 17:37
Awatar


Postów: 18

Data rejestracji: 17.11.2012 21:23
Skąd: -

Witam wiem ze o EGR jest juz wszystko napisane,lecz i tak mam drobny problem bo....
mam silnik 1.4 i brakuje mi czegos w moim co jest na rysunku pogladowym zalaczylem rysunek i konkretny problem kolorem fioletowym.

szukalem tego weza i tego trojnika ale nie moge tego znalesc,czy w moim silniku to jest?

gdzie konkretnie podbiety jest ten waz przy wtrysku i gdzie on dalej idzie,reszte wszystko mam pozaslepiane.
prosze o pomoc.Smile
xxdrexx dodał/a następującą grafikę:
egr_1.jpg

Edytowane przez xxdrexx dnia 29-01-2013 17:40
Moje auto: Renault 19, Phase I, 1990r., benzyna+LPG, C3J (1390/58KM), hatchback 3d, 230560km
 
renault19.pl Administrator
Awatar
Przejdź do forum: