20 Sierpie 2019 09:59:45
Zdjęcia użytkowników
fed21 Krauze
Ilosć albumów: 1737, Ilosć zdjęć: 6655


Shoutbox
Musisz się zalogować aby wysłać wiadomość.

[A] Lesiu11 [off] 19-08-2019 19:34

edzio [off] 18-08-2019 18:55
BANIO@, Ooo Panie jeszcze wymagania co do koloru Grin

BANIO@ [off] 04-08-2019 17:18
Chłopaki potrzebna jest blenda do Ph2 i dwa przednie błotniki w dobrym stanie w kolorze 777 Smile

mirekk123 [off] 02-08-2019 00:44
Dzień dobry Grin

adrianus [off] 26-06-2019 13:40
Siemanko wszystkim, czesc i czołem! Witam serdecznie po latach nieobecności, po latach wróciłem do R19 i już się z nią nie rozstanę Smile

mareczek [off] 10-06-2019 19:09
Elo mordeczki. Po kilku latach zacząłem tęsknić za R19. Ma ktoś coś fajnego, uczciwego do sprzedania albo godnego polecenia?

TermiFNFAL [off] 08-06-2019 23:03
Jak za darmo to biere Grin moj tele w razie co masz

Robsajson [off] 04-06-2019 00:28
TermiFNFAL, Nawet Ci dam je za free ale czasu brak jak na razie.Na Braniborskiej bywam nawet z trzy razy dziennie ale tylko szybkim przelotem.

Damianos019 [off] 03-06-2019 15:56
Poszukuje lamp do ph1 dwubarwnych.Ktoś coś?Może być prawa lub komplet.

TermiFNFAL [off] 01-06-2019 03:28
Robsajson, a Ty mi te szklanki dowieziesz czy zapomniałeś o mnie? Grin


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
Playazka - główny administrator, UWAGA z nowych numerów gg nie dochodzą do mnie wiadomości!
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
ANDI, ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Niestety... W najbliższym czasie, nigdzie sie nie spotykamy.
Zobacz temat
 Drukuj temat
[F] Problemy z zapalaniem 
loczek1124
#81 Drukuj posta
Dodany dnia 22-06-2014 18:41
Awatar


Postów: 116

Data rejestracji: 19.07.2010 11:22
Skąd: wielkopolskie
Czarnków

No właśnie tez bym to obstawiał ale był wymieniany juz 2 krotnie i po paru dniach znow to samo Sad dlatego wole spytac sie na forum

Moje auto: Renault 19, Phase II, 1996r., benzyna, F3P 1.8s (1794/90KM), hatchback 5d, 170000km
 
renault19.pl Administrator
Dodany dnia 22-06-2014 18:41
Awatar
peacock1234
#82 Drukuj posta
Dodany dnia 15-07-2014 11:16
Awatar


Postów: 89

Data rejestracji: 19.07.2009 19:49
Skąd: kujawsko-pomorskie
Toruń

Panowie coś odwaliło mojemu wyczynowi.

Na benzynie nie chce zapalić, czy to stoi kilka dni czy zaraz po zgaszeniu. Kręci i kręci ale nic się nie dzieje. Pompka chodzi słychać, kopulka, palec, świece wyczyszczone (niedawno wymieniane). Po kręceniu na wtrysku widać mokro i śmierdzi benzyną. Kabli nie zamieniałem na bank. Myślałem, że pompka umiera ale pojechałem wylotówką na benzynie 130 i nie miała problemów.

A teraz to ciekawe - na gazie odpala od kopa i wszystko chodzi ok.

Mało! Po odpaleniu na gazie i przełączeniu na benzynę po sekundzie, już normalnie jedzie na benzynie. Jedyne co to nei chce zapalić! Dziwne nie?

Moje auto: Renault 19, Phase I, 1990r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 191000km
 
se7en3
#83 Drukuj posta
Dodany dnia 15-07-2014 21:15
Awatar


Postów: 1439

Data rejestracji: 10.09.2011 23:18
Skąd: małopolskie
Chrzanów

nie jestem pewny ale sprawdz czujnik połozenia wału ... moze w tym prolem jest

Moje auto: Renault 19, Phase II, 1993r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 271205km
 
Kujtek
#84 Drukuj posta
Dodany dnia 15-07-2014 22:28
Awatar

Klubowicz #0475

Postów: 7641

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

@se7en3 to by iskry nie było i by na gazie też nie odpalał przecież Smile2

hiszpanka <3

Moje auto: Renault 19, Phase I, 1990r., F3N-L746 1.7 TXI (1721/107KM), benzyna, 230001km
 
peacock1234
#85 Drukuj posta
Dodany dnia 16-07-2014 15:56
Awatar


Postów: 89

Data rejestracji: 19.07.2009 19:49
Skąd: kujawsko-pomorskie
Toruń

Ale jaja. Okazało się, że wskazówka poziomu paliwa zamarła w jednym miejscu i po prostu benzyny było już na samym dnie, przez co pompka ciągnęła tyle ile mogła (wystaraczająco na jazdę, za mało na odpalenie). Uzupełniłem poziom i już jest ok. Tylko pytanie co zrobić ze wskazówką żeby znów pokazywała prawdziwe wartości? Podejrzewam, że pływak przyrdzewiał, bo tankowałem z reguły najdalej do 1/2.

Moje auto: Renault 19, Phase I, 1990r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 191000km
 
dj_mafiozo
#86 Drukuj posta
Dodany dnia 16-07-2014 18:35
Awatar

Klubowicz #0485

Postów: 1871

Data rejestracji: 28.10.2008 22:56
Skąd: łódzkie
Łódź

Widziałem takie objawy z tym pływakiem, zazwyczaj jakiś syf podszedł i wystarczy go wyciągnąć i wyczyścić, masz go pod gumową zaślepką pośrodku podłogi bagażnika tuż za kanapą.

"Disce, sed a doctis, indoctos ipse doceto"
Renault 19, Phase II, 1996r., benzyna, C3J (1390/58KM), hatchback 5d, 143908km
Moje auto: Renault 19, Phase II, 1995r., benzyna, F3N-L740 (1721/73KM), sedan, 11300km
Panie, czego pan chcesz od osiemnastoletniej francuski wychowanej w Niemczech? Grzeczna ale ma swój charakterek.
Moje auto: Renault 19, Phase II, 1992r., benzyna, F3P 1.8s (1794/90KM), sedan, 180100km

Moje auto: Renault Scenic I Century, Phase I, 1999r., K4M 1,6 16v (1598/107 KM), benzyna+LPG, 280000km
 
hadzik
#87 Drukuj posta
Dodany dnia 24-11-2014 14:10
Awatar


Postów: 10

Data rejestracji: 21.08.2014 07:48
Skąd: wielkopolskie
Piła

Mój problem polega na tym że kiedy renault jest zimna to nie chce odpalić, ciepła to odrazu. Dziś po włozeniu kluczyka do stacyjki, usłyszałem "cyk" i nic wiecej, rozrusznik się nie odzywa nic. To nie jest pierwszy raz kiedy tak mi się zdarzyło. Raz muszę około 10 razy przekręcać kluczykiem, co powoduje cięzkie odpalanie bo akumulator dostaje po dupie. Czasem zdarza się ze raz przekrece i nie odpali, poczekam chwile i za 2 razem już tak, jednak nie zawsze tak jest ponieważ dziś po przekręceniu kluczyka nie chciała odpalić, wieć poczekałem kilka sekund na przekręconym zapłonie i nic z tego. Musiałem kilka krotnie kręcić kluczykiem żeby odpaliła, dosc sporą ilosc razy bo napewno powyzej 10 ;/. Pomocy.

Moje auto: Renault 19, Phase I, 1991r., benzyna, F3N-L740 (1721/73KM), hatchback 5d, 292000km
 
milas92
#88 Drukuj posta
Dodany dnia 24-11-2014 14:17
Awatar


Postów: 1204

Data rejestracji: 02.01.2011 19:38
Skąd: wielkopolskie
Mosina


Chiptuningowano-klimatyzowana Dziewiętnastko-szesnastka lol

Moje auto: Renault 19, Phase I, 1992r., benzyna, F7P 1.8 16v (1764/136KM), hatchback 3d, 15000km
 
hadzik
#89 Drukuj posta
Dodany dnia 24-11-2014 14:23
Awatar


Postów: 10

Data rejestracji: 21.08.2014 07:48
Skąd: wielkopolskie
Piła

Myślisz ze jest to wina rozruszniką. ?. Przed chwila byłem go odpalić to odrazu. Beż probl;emu. To głownie jest po nocy

Moje auto: Renault 19, Phase I, 1991r., benzyna, F3N-L740 (1721/73KM), hatchback 5d, 292000km
 
maestro
#90 Drukuj posta
Dodany dnia 24-11-2014 18:04
Awatar

Klubowicz #0082

Postów: 42194

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

Rozrusznik na stol. A wczesniej do sprawdzenia profilaktycznie klemy, dokrecenie przewodu plusowego na rozruszniku, masa na grodzi za rozrzadem.

Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 225000km
Moje auto: Renault Laguna II GT, Phase II, 2006r., diesel, (1995/173KM), grandtour, 258000km
 
loczek1124
#91 Drukuj posta
Dodany dnia 05-01-2015 20:27
Awatar


Postów: 116

Data rejestracji: 19.07.2010 11:22
Skąd: wielkopolskie
Czarnków

Cześć.

Wracam do problemu z zapalaniem i nie tylko. Może wy będziecie mogli mi pomóc dacie rade. Już mówię co i jak.

1. Pewnego razu o godzinie 1 w nocy po przejechaniu 100 km w trasie auto na prostej drodze na górkach mi zgasło. Niestety przy próbie odpalania auto ani w locie , ani z kabli od innego auta nie odpaliło. Słychać kręcenie rozrusznika ale jakby silnik nie dostawał iskry i nie odpalał. Po odholowaniu go do mechanika, stwierdził że przeczyścił kopułkę i odpalał na pyk.

2. Po tygodniu - pięknego wieczora przy gwałtownym hamowaniu autko znów się zadusiło i nie odpaliło. Sprawdzałem po tym iskrę która była Koniec końców odholowałem auto do innego mechanika. Jak to mechanik stwierdził "On nie wie co jest i też nie wie jakim cudem w silniku było tyle benzyny że po odkręceniu świec i próby odpalania , benzyna tryskała na 2 metry". Mechanik wyczyścił silnik, wyciągnął benzynę i wymienił świece. Odpalał...

3. Po przejechaniu 30 km w cudowną wigilie auto znów po ostrym przejechaniu przez rondo zgasło i pięknie zatrzymało się na torach. O tyle fajnie że zdążyło się stoczyć przed pociągiem Smile. Auto znów zalane, silnik nie odpala, nie daje rady odpalić. Następnego ranka odkręciłem świece i znów benzyna tryskała na 2 metry, przez jakiś czas sporo tego wyleciało. Benzyna zbiera się na garze 1,2. Nie walczyłem z tym chciałem odholować do mechanika nr. 3, przy holowaniu na 3 biegu po jakimś czasie odpalił i dojechałem do mechanika samodzielnie. Mechanik do tej pory nie wie co jest.

Dlatego pisze o pomoc, podpowiedz co sprawdzić.
Dodam jeszcze że jest to BENZYNA + GAZ, gdy to się działo to auto jeździło na gazie typowo.

Co do napraw: przez ostatni rok naprawiane było:
- rozrzad + pompa wody
- wymienione czesci rozrusznika: szczotki, magnes
- komułka + palec + kable zapłonowe
- świece 2 razy
- filtry i oleje ale to wiadomo
- termostat + wymiana płynu chłodniczego
itd.

Z góry dzięki za jakieś rady, pomysły i pomoc, może wspólnie uda się nam przywrócić reni życie Smile

Moje auto: Renault 19, Phase II, 1996r., benzyna, F3P 1.8s (1794/90KM), hatchback 5d, 170000km
 
Kujtek
#92 Drukuj posta
Dodany dnia 05-01-2015 20:33
Awatar

Klubowicz #0475

Postów: 7641

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

@loczek1124 skoro auto jeździ na gazie, i podczas jazdy na gazie nagle silnik gaśnie a po wykręceniu świec sporo benzyny to jak dla mnie coś nie halo z odcięciem benzyny
pewnie znowu leje benzynę, chodzi na dwóch paliwach i zalewa...

Moje auto: Renault 19, Phase I, 1990r., F3N-L746 1.7 TXI (1721/107KM), benzyna, 230001km
 
loczek1124
#93 Drukuj posta
Dodany dnia 05-01-2015 20:48
Awatar


Postów: 116

Data rejestracji: 19.07.2010 11:22
Skąd: wielkopolskie
Czarnków

Aktualnie jest u gazownika i sprawdza... Pierwszym moim pomysłem też to było

Moje auto: Renault 19, Phase II, 1996r., benzyna, F3P 1.8s (1794/90KM), hatchback 5d, 170000km
 
gumis592
#94 Drukuj posta
Dodany dnia 05-01-2015 20:50
Awatar


Postów: 4

Data rejestracji: 13.04.2011 16:32
Skąd: warmińsko-mazurskie
Morąg

Witam, kilka tygodni temu wyciagalem silnik (wymiana sprzegla) przy okazji wymienilemr rozrusznik i wstawilem nowy akumulator i po skreceniu wszystkiego pojawil sie problem z odpalaniem, przy kreceniu potrafi strzelac z filtra, jak juz odpali to przy gazaowaniu zapala sie kontrolka od ladowania, chwile pochodzina wolnych obrotach i gasnie i juz nie chce odpalic. co mooze byc przyczyna jakis nie podlaczony kabelek ? a jakby mi przeskoczyl rozrzad to objawy bylyby ppodobne?? Z gory dzieki za podpowiedzi Smile

Edytowane przez gumis592 dnia 03-02-2015 14:31
Moje auto: Renault 19, Phase II, 1994r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 3d
 
milas92
#95 Drukuj posta
Dodany dnia 03-02-2015 14:34
Awatar


Postów: 1204

Data rejestracji: 02.01.2011 19:38
Skąd: wielkopolskie
Mosina

zobaczyłbym zapłon cały na sam poczatek, iskra i te sprawy

Chiptuningowano-klimatyzowana Dziewiętnastko-szesnastka lol

Moje auto: Renault 19, Phase I, 1992r., benzyna, F7P 1.8 16v (1764/136KM), hatchback 3d, 15000km
 
piotr32996
#96 Drukuj posta
Dodany dnia 28-10-2015 08:51
Awatar


Postów: 1

Data rejestracji: 28.10.2015 08:24
Skąd: wielkopolskie
Śrem

Mam następujący problem. Otóż, moje reno odpala bez większych problemów rano, wieczór, upał, mrozy, wilgotno, sucho z tym, że 'tylko raz'. Już tłumaczę, co oznacza 'tylko raz'. Jak odpalę na pół minuty i sobie przypomnę, że muszę się cofnąć do domu, albo po drodze wstąpię do sklepu (300m od domu) to za drugim razem nie mogę odpalić.
Jeżeli jazda trwa więcej niż 1,5km, to nie ma problemu, ale jeśli przejadę mniej niż 0,5km, to na prawdę autko się męczy. Rozrusznikiem kręcę 10-15s zanim załapie.
Wymieniłem 2 tyg temu świece i cewkę za jednym podejściem, lecz problem nadal występuje.
Co może być przyczyną? :/ Jakieś pomysły? :/

Moje auto: Renault 19, Phase II, 1994r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 241000km
 
mirek29a
#97 Drukuj posta
Dodany dnia 08-09-2016 04:42
Awatar


Postów: 108

Data rejestracji: 23.03.2009 22:09
Skąd: dolnośląskie
Nowa Ruda

Znowu problemy z paleniem R19. Otóż moja renia ma pierdolca . Raz na zimnym pali od 1 strzała, a później jak sie przejadę na krótkim dyst. już musi sie nakręcić rozrusznikiem, lub jak sie nią dłuzej pojeżdzi to samo musi sie nakecić i problem z paleniem albo na dowrót robi psikusa , na ciepłym pali, na zimnym niechce....

mir

Moje auto: Renault 19, Phase I, 1989r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 354500km
 
jonowaty
#98 Drukuj posta
Dodany dnia 08-09-2016 05:15
Awatar

Klubowicz #0506

Postów: 1471

Data rejestracji: 29.05.2012 09:28
Skąd: lubuskie
Trzciel

A jak jeździsz tylko na benzynie to też tak robi?

" To uczucie gdy częściej zmieniasz progi niż rozrząd " - Forumowy Paulo Coelho

Moje byłe auto: Renault 19, Phase I, 1991r., benzyna+LPG, C3J (1390/58KM), sedan, 242000km

Moje auto: Renault 19, Phase II, 1993r., benzyna+LPG, F3P 1.8s (1794/90KM), hatchback 5d, 260000km
 
mirek29a
#99 Drukuj posta
Dodany dnia 12-09-2016 10:06
Awatar


Postów: 108

Data rejestracji: 23.03.2009 22:09
Skąd: dolnośląskie
Nowa Ruda

jonowaty napisał(a):

A jak jeździsz tylko na benzynie to też tak robi?


Tak samo się dzieje raz pali na dotyk raz kreci....
poza tym mam tez problem z gaśnięciem silnika na gazie przy wysprzeglaniu (lecisz 90km /h sprzęgło lub + hamowanie silnik zgasł.....Brak chamulca...... strach w oczach..... kontrolki jak choinka ,Odma? ,jak zaslepie wlot zimnego powietrza od filtra powietrza to wcale nie idzie jechać... (brak powietrza wtedy dusi sie .... ) kurcze szkoda mi wozu bo ciągnie ale te 2 problemy to bolączka ostatnio u mnie.... pozasłaniałem wlot zimnego jak sie dało... i blada. d.... mogę foto zrobić.. ktos mzoe coś doradzi...

Edytowane przez mirek29a dnia 12-09-2016 10:18
mir

Moje auto: Renault 19, Phase I, 1989r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 354500km
 
Krzychup
Dodany dnia 22-12-2016 18:40
Administrator Awatar

Klubowicz #0022

Postów: 4470

Data rejestracji: 10.03.2005 22:32
Skąd: podkarpackie
Jarosław

Musisz doprowadzić do tego, że na benzynie będzie działać bez żadnych bolączek i wtedy możesz zabrać się za regulację gazu.
Sprawdź i uszczelnij cały układ dolotowy, układ zapłonowy a potem weź się za regulację parownika. Mi o dziwo gasł silnik jak dmuchnąłem w otwory na parowniku - osłonięcie parownika (by pęd powietrza nie padał bezpośrednio na niego) rozwiązało też ten problem.


Moje auto: Renault Megane 1.6 16V, benzyna+LPG, 238194km
 
renault19.pl Administrator
Awatar
Przejdź do forum: