26 Padziernik 2020 10:57:50
Zdjęcia użytkowników
MonteR Ania
Ilosć albumów: 1737, Ilosć zdjęć: 6653


Shoutbox
Musisz się zalogować aby wysłać wiadomość.

maestro [off] 04-10-2020 20:06
Polczyniak, jak żeś do tego diable doszedł to nie wiem Grin Dzieki ! !

iras [off] 28-09-2020 17:39
Siemano Panie i Panowie, zna ktoś to autko? https://tiny.pl/7.
..

orgowit [off] 23-09-2020 22:53
Dajcie mi Panowie siłę na tylną poduchę w 16v ... Myślałem ze góra 2 godziny a tu zdziwko . I to na podnośniku ...

oriikriss [off] 15-09-2020 20:11
peace!

Polczyniak [off] 06-09-2020 13:39
maestro, http://renault19..
..hoto_11888
klikaj strzałką w prawo i masz swoje fotki

maestro [off] 05-09-2020 22:58
michor, a co do forum to marzy mi sie zebym mógł obejrzec swoją galerie wiecej niz pierwsza strone Wink mam tam zdjecia ktorych nigdzie na dysku nie moge odnalezc Smile

maestro [off] 05-09-2020 22:52
ozi123, nie kupisz tego nigdzie nowego raczej. szukaj listwy wtryskowej calej, niekoniecznie R19 ale F3N multi, trzeba zerknąc na 16V, bo mialo kilka rodzajow listw

ozi123 [off] 20-08-2020 20:46
Cześć. Potrzebuje symbol czesci - regulatora ciśnienia paliwa do 1,7 F3N-742, albo tej części. Poratuje ktoś?

misha [off] 18-08-2020 23:10
Co się odpitala Smile jakby Ci to powiedzieć sukces że forum jest, bo go nie było Wink

michor [off] 18-08-2020 14:11
co tu sie odpitala na tym forum! jak to działa?!


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
Playazka - główny administrator
ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum
Lesiu11 - administrator
Kujtek - administrator

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Niestety... W najbliższym czasie, nigdzie sie nie spotykamy.
Zobacz temat
 Drukuj temat
znowu linka sprzęgła - no niemożliwe 
Rafez
#1 Drukuj posta
Dodany dnia 30-09-2014 18:42
Awatar


Postów: 108

Data rejestracji: 27.10.2011 12:29
Skąd: śląskie
Katowice

Witam forumowicze. Mam cholerny problem.... cholerny, bo po raz 3 w krótkim czasie i nie wiem czemu. Mianowicie, dzis znów padła mi linka sprzęgła :/ bach, i już, po przejechaniu z 10 tyś km od wymiany. Pytanie brzmi - czemu? 3 raz tandetna linka? 3 raz mechanik dał ciała? no niemożliwe. musi byc jakas grubsza przyczyna , dla której ta linka zuzywa sie expresowo.

Przeniosłem,grzes70.

Edytowane przez grzes70 dnia 01-10-2014 14:43
Moje auto: Renault 19, Phase II, 1996r., benzyna+LPG, E6J (1390/82KM), sedan, 300000km
 
renault19.pl Administrator
Dodany dnia 30-09-2014 18:42
Awatar
szulgus
#2 Drukuj posta
Dodany dnia 30-09-2014 21:16
Awatar


Postów: 1505

Data rejestracji: 23.03.2009 14:51
Skąd: łódzkie
Łódź

A może tak docisk ? Może warto zainwestować i wymienić kompletne sprzęgło, łapę sprzęgła, linkę, i ewentualnie tulejki przy pedale bo lubią się obrabiać.

Ewentualnie zobacz jeszcze samo-regulator na pedale choć wątpię by on był przyczyną.

Moje auto: Renault 19, Phase I, 1990r., benzyna, F3N-L742 (1721/90KM), hatchback 5d, 275760km
 
Rafez
#3 Drukuj posta
Dodany dnia 30-09-2014 21:51
Awatar


Postów: 108

Data rejestracji: 27.10.2011 12:29
Skąd: śląskie
Katowice

sprzęgło ma pół roku.
reszta którą wymieniłeś - kosztowne w robocie rzeczy?

Moje auto: Renault 19, Phase II, 1996r., benzyna+LPG, E6J (1390/82KM), sedan, 300000km
 
iparts
#4 Drukuj posta
Dodany dnia 01-10-2014 09:57
Awatar


Postów: 14

Data rejestracji: 26.03.2013 12:48
Skąd: łódzkie
Skierniewice

Hmm faktycznie dziwne. Albo linka naprawdę kiepskiej jakości, albo zły montaż.

Zapraszamy forumowiczów do internetowego sklepu z częściami - http://www.iparts...lt,93.html
 
http://www.iparts.pl
maestro
#5 Drukuj posta
Dodany dnia 01-10-2014 10:10
Awatar

Klubowicz #0082

Postów: 42205

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

Jak możesz ocenić prace pedału sprzęgła? Chodzi lekko, średnio czy topornie? Pamietasz jak chodziło przed wymianą sprzęgła? Możesz to porównać?

Najlepsze linki jakie my polecamy to polski LINEX. Kiedyś były jeszcze Cofle (czy jak to sie tam pisze). Po za tym jeśli linka strzela notorycznie przy dobrym zacisku to może nie blokuje sie dobrze w grodzi i zwyczajnie przeciera?

Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault 19, Phase II, 1993r., benzyna, (1794/110KM), hatchback 5d, 159000km
Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 255000km
Moje auto: Renault Laguna II GT, Phase II, 2006r., diesel, (1995/173KM), grandtour, 295000km
 
Snorky
#6 Drukuj posta
Dodany dnia 02-10-2014 07:19
Awatar

Klubowicz #0424

Postów: 3382

Data rejestracji: 03.02.2011 22:01
Skąd: warmińsko-mazurskie
Pasłęk

A pękanie linki zaczęło się przed czy po wymianie sprzęgła? Może coś jest źle złożone ze sprzęgłem i dlatego padają linki.

Nie bryka, lecz technika czyni z Ciebie zawodnika...

Nothing is true - everything is permitted

Moje auto: Audi A4 B6, 2002r., AMB Turbo (1781/170KM), sedan, benzyna+LPG, 270000km
 
marcin90pl
#7 Drukuj posta
Dodany dnia 02-10-2014 15:08
Awatar


Postów: 243

Data rejestracji: 16.11.2010 13:17
Skąd: pomorskie
Kościerzyna

Miałem podobny problem, że pękały mi linki jedna po drugiej. Sprzęgło chodziło topornie, że stojąc w korku noga bolała. Po wymianie kompletnego sprzęgła (docisk, tarcza itd) wraz z kulką polamidową czy teflonową na łapie sprzęgła teraz nie mam problemu. Sprzęgło chodzi bardzo lekko i od 3 lat nie zmieniałem linki.

BJ999E2

Moje auto: Renault 19, Phase II, 1993r., diesel, F8Q 1.9dT (1870/90KM), hatchback 3d, 277000km
 
kimada
#8 Drukuj posta
Dodany dnia 02-10-2014 19:15
Awatar

Klubowicz #0459

Postów: 1750

Data rejestracji: 05.03.2010 14:15
Skąd: podlaskie
Białystok

A takie może trochę nietypowe pytanie, gdzie ta linka zrobiła "trach"?, w sensie, w którym miejscu?

Moje auto: Renault 19, Phase II, 1995r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 140000km
 
Rafez
#9 Drukuj posta
Dodany dnia 05-10-2014 22:10
Awatar


Postów: 108

Data rejestracji: 27.10.2011 12:29
Skąd: śląskie
Katowice

z tymi linkami bylo tak: padła 1 raz, ok załozylo sie nową. Padła po jakimś czasie zaś - no zesz k.... se myśle, tandeta, zaś wymiana. jeździłem jeździłem - było cacy. sprzęgło zmieniałem zimą, całe kompletne + jakiś tam krzyżak bo trza było. no i pare dni temu, zaś. no zesz k....
dodam, że nawet i po wymianie sprzęgła , chodziło ono dosc ciezko, co mnie dziwiło aczkolwiek łapało dobrze. 3 dni przed łapało "dziwnie" aż w końcu wsiadam po robocie i bach. Mechanikowi dałem do zrozumienia ze chce miec kurna zrobione porządnie. w końcu chodzi fajnie, noga juz nie drętwieje jak naciskam pedał. Nie wiem, przyłożył sie, zaczarował , nie wiem. dodam, że z 3 dni przed awarią sprzęgło łapało pod koniec.
jakie refleksje panowie?

Moje auto: Renault 19, Phase II, 1996r., benzyna+LPG, E6J (1390/82KM), sedan, 300000km
 
rycho666
#10 Drukuj posta
Dodany dnia 06-10-2014 17:11
Awatar


Postów: 500

Data rejestracji: 09.11.2008 09:34
Skąd: lubelskie
Kraśnik

ja również 3razy zmieniałem linkę sprzęgła i 2 razy mi strzelała bo źle zamontowana była w grodzi i tam się przecierała, no i w dodatku ciężej pedał sprzęgła chodził ale po ostatniej wymianie było 100razy lepiej

Moje auto: Renault 19, Phase I, 1992r., benzyna+LPG, F7P 1.8 16v (1764/136KM), hatchback 3d, 198100km
 
renault19.pl Administrator
Awatar
Przejdź do forum: