13 Grudzie 2019 12:45:12
Zdjęcia użytkowników
jonowaty GERMAN
Ilosć albumów: 1737, Ilosć zdjęć: 6656


Shoutbox
Musisz się zalogować aby wysłać wiadomość.

mirek29a [off] 08-12-2019 15:03
i petycja a mzoe rozszezyć forum o inne modele ? niz tylko 19...

mirek29a [off] 08-12-2019 11:07
mam problem z lusterniem w R19 mianowicie jak sie pcha palcami lusterko bolczyk sie porusza normalnie linki siedza w gniazach a jak bolczykiem od kabiny nawet niedgknie zagl. do środdka uszk nie widać...

[A] Lesiu11 [off] 30-11-2019 13:13
misha, problem jest znany, ale chyba nie ma się komu tym zająć

misha [off] 28-11-2019 12:00
Hej, mam pytanie co się dzieje że stroną np. w galerii nie mogę przejść na kolejne strony poza pierwszą ? Jakiś bug czy ja tak tylko mam ?

misha [off] 28-11-2019 11:47
@maestro widzę że stara gwardia jednak wraca ja też mam od 3 tygodni swoje nowe stare 4 kółka...

Kujtek [off] 20-11-2019 22:43
Prezes4performance
, to te z katalogu są niby

Prezes4performance [off] 15-11-2019 11:54
Te z tyłu co lecą na belce skrętne prawy i lewy

Kujtek [off] 12-11-2019 13:37
Prezes4performance
, htb 5d - 253mm

Prezes4performance [off] 10-11-2019 12:35
Potrzebuję długości tylnych przewodów hamulcowych tych na belce r19 16v 4 drążki tarczowe hamulce

arrrdian [off] 23-10-2019 13:39
Pozdrawiam. Widze, ze grupa jeszcze zyje Wink Grin


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
Playazka - główny administrator, UWAGA z nowych numerów gg nie dochodzą do mnie wiadomości!
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
ANDI, ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Niestety... W najbliższym czasie, nigdzie sie nie spotykamy.
Zobacz temat
 Drukuj temat
Luźne wtyczki po swapie 
kapikp910i
#1 Drukuj posta
Dodany dnia 07-10-2016 23:06
Awatar


Postów: 27

Data rejestracji: 21.12.2008 14:12
Skąd: dolnośląskie
Jelenia Góra

Witam, proszę o pomoc, zostało kilka wtyczek po swapie. Ogólnie auto odpala, obroty falują na dole ale w trakcie jazdy ok.

-wtyczka po lewej stronie kolektora wychodzi z wiązki w okolicach alternatora
http://www.fotosi...a766d3467b
-wtyczka jak by na przekaźnik przy złączach wiązek
http://www.fotosi...419e33f14e
-guma nie wiem do czego
http://www.fotosi...a9f2385194
-gniazdo przy przepustnicy
http://www.fotosi...7112dcc5d6

Moje auto: Renault 19, Phase I, 1991r., benzyna, F7P 1.8 16v (1764/136KM), hatchback 3d, 186000km
 
renault19.pl Administrator
Dodany dnia 07-10-2016 23:06
Awatar
TermiFNFAL
#2 Drukuj posta
Dodany dnia 08-10-2016 01:51
Awatar

Klubowicz #0503

Postów: 619

Data rejestracji: 17.06.2012 14:29
Skąd: dolnośląskie
Wrocław

To gniazdo przy przepustnicy to nie od krokowca (zaworu wolnych obrotów)? Zerknij czy ta wtyczka z pierwszego zdjęcia tam nie pasuje bo koło alternatora nie ma nic na taką wtyczkę (przynajmniej nie w clio).

Reszty nie kojarzę. Ta wtyczka na przekaźnik to raczej nie na przekaźnik bo nie ma pionowego pinu "30"

Moje auto: Clio 1,8 16V, benzyna, 270000km
 
edzio
#3 Drukuj posta
Dodany dnia 08-10-2016 04:35
Ambasador Awatar

Klubowicz #0106

Postów: 4225

Data rejestracji: 27.11.2005 21:10
Skąd: pomorskie
Lębork

Ta wtyczka na przekaźnik nie jest od przekaźnika pompki obiegowej?


Treść dodana dnia 08 październik 2016 04:36:

A to gniazdo przy przepustnicy u mnie jest wolne...

Edytowane przez edzio dnia 08-10-2016 04:36
Nie pokonany jak GołotaGrin

Moje auto: Renault 19, Phase I, 1992r., benzyna, F7P 1.8 16v (1764/136KM), cabrio, 92000km
 
Lesiu11
#4 Drukuj posta
Dodany dnia 08-10-2016 10:25
Administrator Awatar

Klubowicz #0316

Postów: 4322

Data rejestracji: 08.12.2007 19:43
Skąd: dolnośląskie
Legnica

wtyczka na przekaźnik to wtyczka do przekaźnika pompki obiegowej płynu chłodniczego

wtyczka na 3 piny to wtyczka od silniczka regulacji reflektora, nie wiem co ona tam przy silniku robi

wtyczka na przepustnicy to wtyczka do podgrzewacza w przepustnicy, może pozostać wolna

guma nie wiem od czego

Moje auto: Turbodoładowany prom międzyplanetarny, benzyna+LPG, 16777215km
 
Kujtek
#5 Drukuj posta
Dodany dnia 08-10-2016 13:01
Awatar

Klubowicz #0475

Postów: 7642

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

Guma nie jest z 19 Grin

hiszpanka <3

Moje auto: Renault 19, Phase I, 1990r., F3N-L746 1.7 TXI (1721/107KM), benzyna, 230001km
 
TermiFNFAL
#6 Drukuj posta
Dodany dnia 08-10-2016 15:32
Awatar

Klubowicz #0503

Postów: 619

Data rejestracji: 17.06.2012 14:29
Skąd: dolnośląskie
Wrocław

Dziwne bo od pompki obiegowej mam zwyczajną wtyczkę bez żadnych przekaźników a kilka lat temu prułem całą wiązkę silnika. Być może w R19 jest inaczej Wink

Moje auto: Clio 1,8 16V, benzyna, 270000km
 
Lesiu11
#7 Drukuj posta
Dodany dnia 08-10-2016 15:56
Administrator Awatar

Klubowicz #0316

Postów: 4322

Data rejestracji: 08.12.2007 19:43
Skąd: dolnośląskie
Legnica

Do pompki obiegowiej jest przekaźnik z napisem CARTIER, nie mam pojęcia czy występuje w clio, wiem że w clio i r19 z klimą występuje za to do tej pompki jeszcze czujnik temperatury koło obudowy termostatu.

Moje auto: Turbodoładowany prom międzyplanetarny, benzyna+LPG, 16777215km
 
kapikp910i
#8 Drukuj posta
Dodany dnia 09-10-2016 18:28
Awatar


Postów: 27

Data rejestracji: 21.12.2008 14:12
Skąd: dolnośląskie
Jelenia Góra

Dziękuję za odpowiedzi. Guma leżała w bagarzniku dawcy więc możliwe że nie od 16V. Krokowiec podpięty gdzie indziej z inna wtyczka. Co do wtyczki 3 pin rozpruje wiązkę i zobacze gdzie idzie.pompka obiegowa podpięta więc zostaje że to przekaźnik. Co do przekaźnika Cartier może być dowolny inny tylko z odpowiednim stykiem czy musi być konkretnie ten bo takiego nie widze nigdzie u siebie.

Moje auto: Renault 19, Phase I, 1991r., benzyna, F7P 1.8 16v (1764/136KM), hatchback 3d, 186000km
 
Lesiu11
#9 Drukuj posta
Dodany dnia 09-10-2016 19:03
Administrator Awatar

Klubowicz #0316

Postów: 4322

Data rejestracji: 08.12.2007 19:43
Skąd: dolnośląskie
Legnica

musi być konkretnie taki sam, bo to przekaźnik z czasówką, po zgaszeniu silnika wymusza obieg wody przez około 5min

u mnie go nie ma i nic się złego nie dzieje, trzeba tylko pamiętać, zeby nie gasić fury od razu po pałowaniu tylko dać się wychłodzić wszystkiemu


Treść dodana dnia 09 październik 2016 19:04:

a tą gumę gdzieś już widziałem, tylko nie wiem gdzie. Nie czasem w golfie mk2? ale nie wiem od czego

Edytowane przez Lesiu11 dnia 09-10-2016 19:04
Moje auto: Turbodoładowany prom międzyplanetarny, benzyna+LPG, 16777215km
 
Kujtek
#10 Drukuj posta
Dodany dnia 09-10-2016 23:46
Awatar

Klubowicz #0475

Postów: 7642

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

@kapikp910i po co ci abs? z bendixem strach jeździć

hiszpanka <3

Moje auto: Renault 19, Phase I, 1990r., F3N-L746 1.7 TXI (1721/107KM), benzyna, 230001km
 
kapikp910i
#11 Drukuj posta
Dodany dnia 10-10-2016 10:48
Awatar


Postów: 27

Data rejestracji: 21.12.2008 14:12
Skąd: dolnośląskie
Jelenia Góra

Ok, w takim razie jak nie znajdę to będę kombinował.

Kujtek napisał(a):

@kapikp910i po co ci abs? z bendixem strach jeździć

Byłem świadomy problemów z bendixem i abs-em ale Passeratii odmówił posłuszeństwa i muszę mięć czym jeździć i tak składam ogniem pełnym od 2 tyg robiąc świadomie kilka błędów, zakładając np. skrzynię od 1.4 bądź co bądź JB1023, zostawiając oryginalne amory od 1.4 i zakładając słabe hamulce od 16V. Zimę będę musiał przejeździć spokojnie a na wiosnę jak zreanimuję Passeratiego wrócę do poprawek. Bo od zeszłej jesieni bez jakichkolwiek oszczędności zakładałem wszystko nowe zrobiłem wygłuszenie całej budy choć oczekiwałem akurat lepszych rezultatów, teraz w lecie skończyłem remont silnika i w sumie zabrakło też trochę kasy na serwo, hamulce i amory od Megi, ale cóż na wiosnę skończę.

Moje auto: Renault 19, Phase I, 1991r., benzyna, F7P 1.8 16v (1764/136KM), hatchback 3d, 186000km
 
Kujtek
#12 Drukuj posta
Dodany dnia 10-10-2016 19:00
Awatar

Klubowicz #0475

Postów: 7642

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

no ok, ale szczerze to radzę ci potraktować serwo priorytetowo, bo prostowanie przedniego pasa po wjechaniu w slup albo komus w dupę wyjdzie więcej niż 50zł na serwo

hiszpanka <3

Moje auto: Renault 19, Phase I, 1990r., F3N-L746 1.7 TXI (1721/107KM), benzyna, 230001km
 
kapikp910i
#13 Drukuj posta
Dodany dnia 10-10-2016 23:28
Awatar


Postów: 27

Data rejestracji: 21.12.2008 14:12
Skąd: dolnośląskie
Jelenia Góra

No to powiedz jak to jest bo jak czytam na forum to zdania są rozbierzne. Jedni piszą że hamulce kończą się po odpaleniu a inni że trakcie jazdy. W FAQ-u jest info że klęka czujnik poziomu płynu. Co więc jest przyczyną braku hamulców?

Moje auto: Renault 19, Phase I, 1991r., benzyna, F7P 1.8 16v (1764/136KM), hatchback 3d, 186000km
 
TermiFNFAL
#14 Drukuj posta
Dodany dnia 11-10-2016 21:00
Awatar

Klubowicz #0503

Postów: 619

Data rejestracji: 17.06.2012 14:29
Skąd: dolnośląskie
Wrocław

To, że jak wywali błąd ABS tracisz hamulce.

Moje auto: Clio 1,8 16V, benzyna, 270000km
 
kapikp910i
#15 Drukuj posta
Dodany dnia 11-10-2016 21:04
Awatar


Postów: 27

Data rejestracji: 21.12.2008 14:12
Skąd: dolnośląskie
Jelenia Góra

To moja pierwsza 16V w życiu ale nie chce mi się wierzyć że błąd abs przez np brak płynu sterownik wyłącza pompę. To chyba jakiś absurd?

Przy okazji jak się odpowietrza w niej hamulce? Normalnie czy jakoś specjalnie?

Edytowane przez kapikp910i dnia 11-10-2016 21:15
Moje auto: Renault 19, Phase I, 1991r., benzyna, F7P 1.8 16v (1764/136KM), hatchback 3d, 186000km
 
Kujtek
#16 Drukuj posta
Dodany dnia 11-10-2016 21:56
Awatar

Klubowicz #0475

Postów: 7642

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

@kapikp910i bendix nie korzysta z klasycznego podciśnienia
strzeli focha to ty polecisz. przed siebie.
a że to stare kapryśne rozwiązanie...

tylko bosch fajny jest. jak padnie to masz zwykle hamulce i tyle

Jedni piszą że hamulce kończą się po odpaleniu

to masz fart, gasisz i się nie ruszasz
a inni że trakcie jazdy.

tu paciorek i pampers

serio chcesz powierzac swoje zycie zworce na czujniku plynu?

hiszpanka <3

Moje auto: Renault 19, Phase I, 1990r., F3N-L746 1.7 TXI (1721/107KM), benzyna, 230001km
 
Lesiu11
#17 Drukuj posta
Dodany dnia 11-10-2016 21:57
Administrator Awatar

Klubowicz #0316

Postów: 4322

Data rejestracji: 08.12.2007 19:43
Skąd: dolnośląskie
Legnica

Absurd ale to prawda. Wyjmij bezpiecznik abs i juz nie masz hamulca. Wypompuj plynu troche i juz nie masz hamulca, odepnij wtyczke od czujnika poziomu plynu i nie masz hamulca.

Moje auto: Turbodoładowany prom międzyplanetarny, benzyna+LPG, 16777215km
 
kapikp910i
#18 Drukuj posta
Dodany dnia 11-10-2016 22:02
Awatar


Postów: 27

Data rejestracji: 21.12.2008 14:12
Skąd: dolnośląskie
Jelenia Góra

To faktycznie masakra. Co do serwa od Megane. Gdzieś na forum wyczytałem że pasuje od 1.6. Lecz wybór duży. Ktoś może podrzucić jakiś nr seryjny albo cuś?

Moje auto: Renault 19, Phase I, 1991r., benzyna, F7P 1.8 16v (1764/136KM), hatchback 3d, 186000km
 
Kujtek
#19 Drukuj posta
Dodany dnia 11-10-2016 22:10
Awatar

Klubowicz #0475

Postów: 7642

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

z 1.6 16v
jak chcesz mieć łatwiej to patrz żeby pompa miała 4 wyjścia
jak będzie z dwoma to dajesz trójniki
przewody mają iść z kół do pompy na krzyż, tzn. 1 sekcja to lp i pt, 2 sekcja pp i lt

hiszpanka <3

Moje auto: Renault 19, Phase I, 1990r., F3N-L746 1.7 TXI (1721/107KM), benzyna, 230001km
 
kapikp910i
#20 Drukuj posta
Dodany dnia 12-10-2016 13:38
Awatar


Postów: 27

Data rejestracji: 21.12.2008 14:12
Skąd: dolnośląskie
Jelenia Góra

Ok. Pompę znalazłem. Pytanie co z ABS-em i jego kompem oraz wiązką i z kąd wziąść podciśnienie do serwa? Dzisiaj przejechałem kilka kilometrów i przy w pełni rozgrzanym silniku ciśnienie oleju zaczeło skakać.
To mój film https://youtu.be/...
Na zimnym praktycznie cały czas na maks. Pytanie czy na ciepłym tak być.

Moje auto: Renault 19, Phase I, 1991r., benzyna, F7P 1.8 16v (1764/136KM), hatchback 3d, 186000km
 
renault19.pl Administrator
Awatar
Przejdź do forum: