26 Kwiecie 2019 14:13:18
Zdjęcia użytkowników
hanysior19 man35
Ilosć albumów: 1736, Ilosć zdjęć: 6654


Shoutbox
Musisz się zalogować aby wysłać wiadomość.

gielab0019 [off] 16-04-2019 16:04
Robsajson, u mnie to już jest igielka Grin 10k wpakowane i całe auto mechanicznie wymienione Grin

Robsajson [off] 15-04-2019 23:22
gielab0019, Ja się chwilowo wyleczyłem z Volvo a mogłem niedawno kupić 850 2.0T T5 230 KM.W sumie się cieszę,że tego nie zrobiłem.Z Laguny jestem bardzo zadowolony, pomimo kilku mankamentów.

gielab0019 [off] 07-04-2019 21:50
Robsajson, https://www.otomo.
..BOGnl.html
mi się coś takiego marzy Smile

Robsajson [off] 07-04-2019 19:31
gielab0019, Ja się ostatnio przesiadłem z V40 do Laguny II Ph2 Smile

satanix [off] 07-04-2019 19:11
U mnie e7j,f3n,f3p zimne trzeba było kręcić,ciepłe dosłownie sekunda i z zasady nie tykam puki pali,jeżdzi Wink,jak padnie,a nie wiem co Zły(f3p multi),to wymieniłem silnik Wink.Te typy tak mają,części nowe-stare zawsze zimne muszę kręcić,ale zaw

mirek29a [off] 06-04-2019 07:50
jakaś wskazówka.. ...oczywiście przestała paliś od kopa na zimnym... po nocy jak sie wkurze to ją po prostu zezłomuje... ile mozna a tu mi nie styka a tam mi nie działa... im ma lepiej tym jest gorzej...

mirek29a [off] 06-04-2019 07:50
ja mam jeszcze 19 stkę.... i dostała znowu świra aku nowy świece nowe kable sprawne nowy map sensor czujnikk wału wyczuszczona kopułka z nagarów. od kidy wyczysciłem mase nie pali od kopa tylko trzeba pokrecić na zimnym... a było tak fajnie.jake

gielab0019 [off] 04-04-2019 00:00
Radson, duzo nowych os mam na swoim fp

Radson [off] 03-04-2019 19:06
gielab0019, z tymi lagunami 1 też zaczyna robić się mało może nie tak jak R19 ale widać tendencję spadkową

gielab0019 [off] 03-04-2019 00:18
Robsajson, teraz lagun 1 jest na peczki Grin tak jak kiedyś 19 Grin


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
Playazka - główny administrator, UWAGA z nowych numerów gg nie dochodzą do mnie wiadomości!
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
ANDI, ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Niestety... W najbliższym czasie, nigdzie sie nie spotykamy.
Zobacz temat
 Drukuj temat
Luźne wtyczki po swapie 
jonowaty
#21 Drukuj posta
Dodany dnia 12-10-2016 13:50
Awatar

Klubowicz #0506

Postów: 1471

Data rejestracji: 29.05.2012 09:28
Skąd: lubuskie
Trzciel

Podciśnienie do serwa jest w kolektorze ssącym zaślepione.

Wywalasz wszystko co jest związane z pompą hamulcową, wkładasz zestaw z normalnym serwem i normalną pompą, przewody powinny wystarczyć aby podłączyć pod pompę, i jeszcze kwestia elektryki Lesiu wyjaśnia Grin

Lesiu11 napisał(a):

w progu przy nogach kierowcy pod plastikową nakładką jest czarna kostka taka chyba 2x4 czy 5 pin. W każdym razie u Ciebie jest ona podłączona tylko do czujnika przy pedale hamulca, pozostałe piny są od czujnika poziomu płynu. Tam przykładając masę wywołujesz świecenie kontrolki. Z tego wynika że do jednego pinu czujnika wtykasz masę, do drugiego podłączasz jeden z pinów z wspomnianej kostki w progu i działa.

" To uczucie gdy częściej zmieniasz progi niż rozrząd " - Forumowy Paulo Coelho

Moje byłe auto: Renault 19, Phase I, 1991r., benzyna+LPG, C3J (1390/58KM), sedan, 242000km

Moje auto: Renault 19, Phase II, 1993r., benzyna+LPG, F3P 1.8s (1794/90KM), hatchback 5d, 260000km
 
renault19.pl Administrator
Dodany dnia 12-10-2016 13:50
Awatar
kapikp910i
#22 Drukuj posta
Dodany dnia 12-10-2016 15:50
Awatar


Postów: 27

Data rejestracji: 21.12.2008 14:12
Skąd: dolnośląskie
Jelenia Góra

Ok. To wszystko juz jasne. W sumie to teraz aż żałuje bo wycinałem w grodzi pod zaślepkę co by to serwo się zmieściło. A jak oceniacie sprawę z ciśnieniem oleju z poprzednego postu?

Moje auto: Renault 19, Phase I, 1991r., benzyna, F7P 1.8 16v (1764/136KM), hatchback 3d, 186000km
 
Lesiu11
#23 Drukuj posta
Dodany dnia 12-10-2016 17:14
Administrator Awatar

Klubowicz #0316

Postów: 4321

Data rejestracji: 08.12.2007 19:43
Skąd: dolnośląskie
Legnica

Tak. Na zimnym powinno byc maks a na cieplym wskazowka chodzi przy dodawaniu gazu. Gorzej jakby przy jednostajnej jezdzie opadalo co chwile

Moje auto: Turbodoładowany prom międzyplanetarny, benzyna+LPG, 16777215km
 
Przejdź do forum: