18 Padziernik 2019 19:35:28
Zdjęcia użytkowników
Brzozak radzio87
Ilosć albumów: 1737, Ilosć zdjęć: 6656


Shoutbox
Musisz się zalogować aby wysłać wiadomość.

Marko [off] 08-10-2019 23:44
Widzieli gratki dla właściciela i jego szwagra Pfft

gielab0019 [off] 07-10-2019 11:32
Perki90, tak

Perki90 [off] 06-10-2019 20:13
19 u zachara widzieli ? Smile

czekus [off] 12-09-2019 21:40
Wink

maestro [off] 11-09-2019 21:33
Buona sera! Powracam z R19 Smile

gielab0019 [off] 29-08-2019 13:22
Deaver, 11999 Grin

[A] Lesiu11 [off] 24-08-2019 09:05
Deaver, do dogadania

Deaver [off] 20-08-2019 12:50
Lesiu, jaka cena dla forumowicza?

[A] Lesiu11 [off] 19-08-2019 19:34

edzio [off] 18-08-2019 18:55
BANIO@, Ooo Panie jeszcze wymagania co do koloru Grin


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
Playazka - główny administrator, UWAGA z nowych numerów gg nie dochodzą do mnie wiadomości!
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
ANDI, ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Niestety... W najbliższym czasie, nigdzie sie nie spotykamy.
Zobacz temat
 Drukuj temat
Wypluwa olej z pod filtra oleju po wymianie. Jakieś pomysły? 
Pawel171990
#1 Drukuj posta
Dodany dnia 22-10-2016 09:08
Awatar


Postów: 182

Data rejestracji: 25.08.2008 13:34
Skąd: dolnośląskie
Bolesławiec

Witam, mam problem po wymianie oleju i filtra po około trzech dniach nagle wypluło cały olej, wypychając uszczelkę pod filtrem oleju, myślałem, że to wina filtra, kupiłem nowy innej firmy, wlałem kolejny nowy olej i po około trzech dniach znowu to samo się stało, nie wiem jak dokładnie to wyglądało bo jedna i druga sytuacja przydarzyła się mojej żonie, a ja bylem za granicą. Co może być przyczyną? Do tej pory nigdy nic się takiego nie działo.

Moje auto: Renault 19, Phase II, 1995r., benzyna, F7P 1.8 16v (1764/136KM), hatchback 5d, 250000km
 
renault19.pl Administrator
Dodany dnia 22-10-2016 09:08
Awatar
Kujtek
#2 Drukuj posta
Dodany dnia 22-10-2016 13:32
Awatar

Klubowicz #0475

Postów: 7642

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

Kontrolka oleju i wskaznik nie protestowaly ze niskie cisnienie? Trzeba by sprawdzić czy gdzieś nie przytkalo sie bo po silniku bedzie...


Treść dodana dnia 22 październik 2016 13:36:

Trzeba zmierzyć ciśnienie, może sprezyna ciśnienia oleju w pompie źle reguluje

Edytowane przez Kujtek dnia 22-10-2016 13:36
hiszpanka <3

Moje auto: Renault 19, Phase I, 1990r., F3N-L746 1.7 TXI (1721/107KM), benzyna, 230001km
 
Pawel171990
#3 Drukuj posta
Dodany dnia 22-10-2016 14:46
Awatar


Postów: 182

Data rejestracji: 25.08.2008 13:34
Skąd: dolnośląskie
Bolesławiec

Kontrolka normalnie gaśnie, wskaźnik ciśnienia oleju pokazuje normalnie, tak jak zawsze, wlałem płukanke do silnika przed wymianą, ale od samego początku zawsze wlewam i nigdy nic się nie działo. Dziwne to, że dzień czy dwa jeździłem normalnie i nawet ostro pojeździłem i nic, a później jak żona normalnie, spokojnie jeździ to nagle takie coś...

Moje auto: Renault 19, Phase II, 1995r., benzyna, F7P 1.8 16v (1764/136KM), hatchback 5d, 250000km
 
Kujtek
#4 Drukuj posta
Dodany dnia 22-10-2016 15:47
Awatar

Klubowicz #0475

Postów: 7642

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

w 1.5 dci komuś się regulator ciśnienia zacinał i dawało kilka barów

hiszpanka <3

Moje auto: Renault 19, Phase I, 1990r., F3N-L746 1.7 TXI (1721/107KM), benzyna, 230001km
 
Pawel171990
#5 Drukuj posta
Dodany dnia 22-10-2016 19:22
Awatar


Postów: 182

Data rejestracji: 25.08.2008 13:34
Skąd: dolnośląskie
Bolesławiec

Czy może to być spowodowane np. uszkodzoną uszczelką pod głowicą, bo zauważyłem że ubyło płynu chłodniczego, ale w oleju nie widać tzw. "masła", ale mam płyn zielony i jak zdjąłem pokrywę zaworów to resztki oleju, które tam są, to mają taką zieloną poświatę, jak mój płyn.


Treść dodana dnia 23 październik 2016 20:09:

up!

Edytowane przez Pawel171990 dnia 23-10-2016 20:09
Moje auto: Renault 19, Phase II, 1995r., benzyna, F7P 1.8 16v (1764/136KM), hatchback 5d, 250000km
 
Kujtek
#6 Drukuj posta
Dodany dnia 23-10-2016 21:00
Awatar

Klubowicz #0475

Postów: 7642

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

gdzieś ciśnienie musi ubywać
zmierz ciśnienie oleju np. tam gdzie czujnik ciśnienia obok filtra
zmierz kompresję

hiszpanka <3

Moje auto: Renault 19, Phase I, 1990r., F3N-L746 1.7 TXI (1721/107KM), benzyna, 230001km
 
TermiFNFAL
#7 Drukuj posta
Dodany dnia 23-10-2016 23:17
Awatar

Klubowicz #0503

Postów: 618

Data rejestracji: 17.06.2012 14:29
Skąd: dolnośląskie
Wrocław

Może być że uszczelka pod głowicą ale czemu uszczelkę pod filtrem, przecież łatwiej wypchnąć bagnet lub rzygać olejem z odmy. Ale nie znam aż tak dokładnie budowy silników więc to tylko moje domysły

Moje auto: Clio 1,8 16V, benzyna, 270000km
 
renault19.pl Administrator
Awatar
Przejdź do forum: