23 Kwiecie 2019 21:23:31
Zdjęcia użytkowników
Noir cwieq89
Ilosć albumów: 1736, Ilosć zdjęć: 6654


Shoutbox
Musisz się zalogować aby wysłać wiadomość.

gielab0019 [off] 16-04-2019 16:04
Robsajson, u mnie to już jest igielka Grin 10k wpakowane i całe auto mechanicznie wymienione Grin

Robsajson [off] 15-04-2019 23:22
gielab0019, Ja się chwilowo wyleczyłem z Volvo a mogłem niedawno kupić 850 2.0T T5 230 KM.W sumie się cieszę,że tego nie zrobiłem.Z Laguny jestem bardzo zadowolony, pomimo kilku mankamentów.

gielab0019 [off] 07-04-2019 21:50
Robsajson, https://www.otomo.
..BOGnl.html
mi się coś takiego marzy Smile

Robsajson [off] 07-04-2019 19:31
gielab0019, Ja się ostatnio przesiadłem z V40 do Laguny II Ph2 Smile

satanix [off] 07-04-2019 19:11
U mnie e7j,f3n,f3p zimne trzeba było kręcić,ciepłe dosłownie sekunda i z zasady nie tykam puki pali,jeżdzi Wink,jak padnie,a nie wiem co Zły(f3p multi),to wymieniłem silnik Wink.Te typy tak mają,części nowe-stare zawsze zimne muszę kręcić,ale zaw

mirek29a [off] 06-04-2019 07:50
jakaś wskazówka.. ...oczywiście przestała paliś od kopa na zimnym... po nocy jak sie wkurze to ją po prostu zezłomuje... ile mozna a tu mi nie styka a tam mi nie działa... im ma lepiej tym jest gorzej...

mirek29a [off] 06-04-2019 07:50
ja mam jeszcze 19 stkę.... i dostała znowu świra aku nowy świece nowe kable sprawne nowy map sensor czujnikk wału wyczuszczona kopułka z nagarów. od kidy wyczysciłem mase nie pali od kopa tylko trzeba pokrecić na zimnym... a było tak fajnie.jake

gielab0019 [off] 04-04-2019 00:00
Radson, duzo nowych os mam na swoim fp

Radson [off] 03-04-2019 19:06
gielab0019, z tymi lagunami 1 też zaczyna robić się mało może nie tak jak R19 ale widać tendencję spadkową

gielab0019 [off] 03-04-2019 00:18
Robsajson, teraz lagun 1 jest na peczki Grin tak jak kiedyś 19 Grin


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
Playazka - główny administrator, UWAGA z nowych numerów gg nie dochodzą do mnie wiadomości!
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
ANDI, ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Niestety... W najbliższym czasie, nigdzie sie nie spotykamy.
Zobacz temat
 Drukuj temat
Renault 19 RT 1.8 8V 110KM B/C538 
CheesteR34
#1 Drukuj posta
Dodany dnia 03-01-2017 22:12
Awatar


Postów: 20

Data rejestracji: 16.12.2016 23:35
Skąd: mazowieckie
Warszawa

Witam wasz forumowicze. 3 dni temu padła mi linka sprzęgła , kupiłem i zamontowałem nową oryginalną RENAULT ale z wersji R19 I aczkolwiek chyba pasuje bo naciąg jest ok . Ale mam problem z wrzuceniem biegów otóż baaardzo ciężko wchodzą biegi zwłaszcza 1 , 2 , 3 ze zgrzytem , a wsteczny wchodzi też ciężko ze specyficznym bujnięciem samochodem a często i ze zgrzytem. Moje pytanie brzmi co może być przyczyną ? Dodam że lewarek skrzyni też nie działa jak powinien bo jest luźny , przed zerwaniem linki na luzie przechylając wajchę na boki czuć było a teraz w lewo jak przesunę to tak jak by była nigdzie nie przymocowana w prawo jest ok czuć to przesunięcie. Szukałem postów związanych z tym ale nie znalazłem tego czego potrzebowałem. Moja Renia ma kodowanie B/C538 szukałem sprzęgła na allegroszu i są same B/C53A C53B C53Y C53C ale nie ma C538. Czy jak kupie sprzęgło np z tej aukcji http://allegro.pl...22572.html to będzie pasować? średnica 200mm. Co najlepiej jeszcze wymienić po za sprzęgłem dociskiem i łożyskiem (czyli kompletnym sprzęgłem) ?
Dodam jeszcze że przed pęknięciem linki też oporowo biegi wchodziły i zauważyłem że jak stoję na luzie to auto stoi a jak wrzucę 1 bieg to zaczyna się lekko toczyć (na prostek powierzchni)

CheesteR34

Moje auto: Renault 19, Phase II, 1992r., benzyna, F3P 1.8i (1794/110KM), hatchback 5d, 355000km
 
renault19.pl Administrator
Dodany dnia 03-01-2017 22:12
Awatar
Kujtek
#2 Drukuj posta
Dodany dnia 03-01-2017 22:18
Awatar

Klubowicz #0475

Postów: 7639

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

silnik prosto siedzi w komorze silnika?

GRUZ

Moje auto: Renault 19, Phase I, 1989r., benzyna, F3P 1.8s (1794/90KM), hatchback 5d, 300001km
 
nettle
#3 Drukuj posta
Dodany dnia 04-01-2017 15:20
Awatar


Postów: 2

Data rejestracji: 04.01.2017 08:27
Skąd: dolnośląskie
Oborniki Śląskie

Może najpierw odpowietrzenie układu, płyn.. potem wymiany Smile

Ciekawa strona o kosmetykach bez silikonĂłw
 
Artutitu82
#4 Drukuj posta
Dodany dnia 04-01-2017 16:32
Awatar


Postów: 291

Data rejestracji: 09.07.2009 21:37
Skąd: świętokrzyskie
Opatów

nettle napisał(a):

Może najpierw odpowietrzenie układu, płyn.. potem wymiany Smile


A co ty chcesz odpowietrzac?

Moje auto: Renault 19, Phase II, 1994r., B+LPG, To już historia

Moje auto: Renault 19, Phase II, 1993r., benzyna+LPG, F3P 1.8i (1794/110KM), hatchback 5d, 359555km
 
danielb1986
#5 Drukuj posta
Dodany dnia 04-01-2017 21:35
Awatar


Postów: 2002

Data rejestracji: 09.04.2010 11:30
Skąd: lubuskie
Skwierzyna

Lak lewarek Ci lata to wina sprężyny która często sie zrywa ( gnije i pęka ) , owa sprężyna znajduje się pod lewarkiem od strony podwozia . Co do sprzęgła dziwny objaw opisałeś , wygląda to tak jak by sprzęgło nie do końca wyprzęgało . włóż miedzy linkę a łapę wysprzeglika p[are podkładek i zobacz czy wtedy auto będzie normalnie wysprzeglac . Co do ciężko chodzącego sprzęgła to sam kiedyś miałem taką przypadłość w tym samym silniku , wymieniłem na nowe kompletne sprzęgło Luk-a i problem sie skończył . Średnica tarczy to 200 mm przy f3p MPI 81 Kw

If you don't live for something ,
you will die for nothing.

Moje auto: Renault Megane Coupe 1998/147km, benzyna, 185800km
 
szczepansz93
#6 Drukuj posta
Dodany dnia 04-01-2017 22:06
Awatar


Postów: 127

Data rejestracji: 20.08.2011 22:22
Skąd: podlaskie
Wasilków

Z moich doświadczeń to powiem tak: linki mają różną długość, jak nie wierzysz to sprawdź np. na stronie inter-carsu, być może masz delikatnie dłuższą i dlatego nie wysprzęgla. Tak jak napisał kolega wyżej, wsadź kilka podkładek i sprawdź czy będzie poprawa. Druga rzecz- samoregulator na pedale sprawny ? Musisz zajrzeć, tam gdzie przy pedale sprzęgła montuje się linkę jest taka zębatka z całym mechanizmem, sprawdź czy zęby są całe. Co do lewarka, to może być ta sprężyna, bądź też gdy mocowałeś się z wbiciem biegu sam ten "patyk" pod samochodem co łączy lewarek ze skrzynią uległ skrzywieniu- jest metalowy i koroduje, u mnie np. lewarkiem przez tydzień trzeba było szukać biegu aż w końcu ten "patyk" przerdzewiał do końca i pękł.

A co do tego, że auto toczy się na jedynce przy wciśniętym sprzęgle- to tak, kończy się sprzęgło.

Moje auto: Renault 19, Phase II, 1992r., benzyna+LPG, F7P 1.8 16v (1764/136KM), cabrio, 208000km
 
Fizol
#7 Drukuj posta
Dodany dnia 04-01-2017 22:58
Awatar


Postów: 209

Data rejestracji: 22.12.2014 18:40
Skąd: kujawsko-pomorskie
Żnin

Zobacz jak na zgaszonym wchodzą biegi jak lekko to nie wysprzęgla, a jak ciężko to tak jak Kujtek napisał poduszki zobacz w jakim stanie.

Renault 19 PH I 1991r. 5D hatchback C3J 58KM

Renault 19 PH I 1991r. 3D hatchback F7P 137KM

Renault 19 PH I 1992r. Cabrio F3N multi 90KM

Renault 19 PH II 1992r. Cabrio F7P 135KM
 
CheesteR34
#8 Drukuj posta
Dodany dnia 12-01-2017 19:59
Awatar


Postów: 20

Data rejestracji: 16.12.2016 23:35
Skąd: mazowieckie
Warszawa

Sprawdziłem i na zgaszonym silniku biegi wchodzą wszystkie gładko i nawet na niewciśniętym sprzęgle wchodzą tak samo czyli gładko. Czyli nei wysprzęgla ?

CheesteR34

Moje auto: Renault 19, Phase II, 1992r., benzyna, F3P 1.8i (1794/110KM), hatchback 5d, 355000km
 
danielb1986
#9 Drukuj posta
Dodany dnia 12-01-2017 22:13
Awatar


Postów: 2002

Data rejestracji: 09.04.2010 11:30
Skąd: lubuskie
Skwierzyna

@CheesteR34 dokładnie

If you don't live for something ,
you will die for nothing.

Moje auto: Renault Megane Coupe 1998/147km, benzyna, 185800km
 
misha
#10 Drukuj posta
Dodany dnia 17-01-2017 09:44
Awatar

Klubowicz #0049

Postów: 1059

Data rejestracji: 12.04.2005 08:50
Skąd: mazowieckie
Warszawa

A samoregulator przy pedale dobrze złożyłeś? On odpowiada za naciąg.
Ewentualnie może być ugięta łapa albo uszkodzona tulejka teflonowa pod łapą sprzęgła.
Pozdr
M

Rodzinny van,lewy pas,230 km/h - miny kierowców tuningowanych fur-Bezcenne
ESPACE 3.5 V6 Initiale / 306 1.6 saint tropez
Kiedyś jeszcze będzie Baccara

Moje auto: Espace IV 3,5 V6 Initiale, benzyna+LPG, 250000km
 
renault19.pl Administrator
Awatar
Przejdź do forum: