25 Kwiecie 2019 08:54:08
Zdjęcia użytkowników
kris25 valdezdle
Ilosć albumów: 1736, Ilosć zdjęć: 6654


Shoutbox
Musisz się zalogować aby wysłać wiadomość.

gielab0019 [off] 16-04-2019 16:04
Robsajson, u mnie to już jest igielka Grin 10k wpakowane i całe auto mechanicznie wymienione Grin

Robsajson [off] 15-04-2019 23:22
gielab0019, Ja się chwilowo wyleczyłem z Volvo a mogłem niedawno kupić 850 2.0T T5 230 KM.W sumie się cieszę,że tego nie zrobiłem.Z Laguny jestem bardzo zadowolony, pomimo kilku mankamentów.

gielab0019 [off] 07-04-2019 21:50
Robsajson, https://www.otomo.
..BOGnl.html
mi się coś takiego marzy Smile

Robsajson [off] 07-04-2019 19:31
gielab0019, Ja się ostatnio przesiadłem z V40 do Laguny II Ph2 Smile

satanix [off] 07-04-2019 19:11
U mnie e7j,f3n,f3p zimne trzeba było kręcić,ciepłe dosłownie sekunda i z zasady nie tykam puki pali,jeżdzi Wink,jak padnie,a nie wiem co Zły(f3p multi),to wymieniłem silnik Wink.Te typy tak mają,części nowe-stare zawsze zimne muszę kręcić,ale zaw

mirek29a [off] 06-04-2019 07:50
jakaś wskazówka.. ...oczywiście przestała paliś od kopa na zimnym... po nocy jak sie wkurze to ją po prostu zezłomuje... ile mozna a tu mi nie styka a tam mi nie działa... im ma lepiej tym jest gorzej...

mirek29a [off] 06-04-2019 07:50
ja mam jeszcze 19 stkę.... i dostała znowu świra aku nowy świece nowe kable sprawne nowy map sensor czujnikk wału wyczuszczona kopułka z nagarów. od kidy wyczysciłem mase nie pali od kopa tylko trzeba pokrecić na zimnym... a było tak fajnie.jake

gielab0019 [off] 04-04-2019 00:00
Radson, duzo nowych os mam na swoim fp

Radson [off] 03-04-2019 19:06
gielab0019, z tymi lagunami 1 też zaczyna robić się mało może nie tak jak R19 ale widać tendencję spadkową

gielab0019 [off] 03-04-2019 00:18
Robsajson, teraz lagun 1 jest na peczki Grin tak jak kiedyś 19 Grin


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
Playazka - główny administrator, UWAGA z nowych numerów gg nie dochodzą do mnie wiadomości!
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
ANDI, ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Niestety... W najbliższym czasie, nigdzie sie nie spotykamy.
Zobacz temat
 Drukuj temat
kontrolki 
macsku
#1 Drukuj posta
Dodany dnia 09-01-2017 19:52
Awatar


Postów: 3

Data rejestracji: 09.01.2017 19:41
Skąd: mazowieckie
Pułtusk

hejka potrzebuję pomocy ...nie gasną mi po zapłonie kontrolki od temperatury , oleju , ładowania....przy zapłanie normalnie świecą ale jak uruchomię silnik żadnej reakcji dalej świecą ...może ktoś się zetknął z takim samym problemem....
 
renault19.pl Administrator
Dodany dnia 09-01-2017 19:52
Awatar
Fizol
#2 Drukuj posta
Dodany dnia 09-01-2017 20:06
Awatar


Postów: 209

Data rejestracji: 22.12.2014 18:40
Skąd: kujawsko-pomorskie
Żnin

Auto działa normalnie ?

Renault 19 PH I 1991r. 5D hatchback C3J 58KM

Renault 19 PH I 1991r. 3D hatchback F7P 137KM

Renault 19 PH I 1992r. Cabrio F3N multi 90KM

Renault 19 PH II 1992r. Cabrio F7P 135KM
 
macsku
#3 Drukuj posta
Dodany dnia 09-01-2017 20:27
Awatar


Postów: 3

Data rejestracji: 09.01.2017 19:41
Skąd: mazowieckie
Pułtusk

autko działa i na paliwie i na gazie bez problemu tylko te kontrolki
 
grzes70
#4 Drukuj posta
Dodany dnia 09-01-2017 22:07
Awatar


Postów: 3739

Data rejestracji: 12.12.2008 10:13
Skąd: małopolskie
Kraków

Jeśli dotąd nie zabiłeś silnika,to prawdopodobnie padł czujnik ciśnienia oleju.

Moje auto: Renault 19, Phase I, 1991r., benzyna+LPG, C3J (1390/58KM), sedan, 240000km
 
nettle
#5 Drukuj posta
Dodany dnia 10-01-2017 14:28
Awatar


Postów: 2

Data rejestracji: 04.01.2017 08:27
Skąd: dolnośląskie
Oborniki Śląskie

Może coś z elektryką być skoro żadna nie gaśnie

Ciekawa strona o kosmetykach bez silikonĂłw
 
TermiFNFAL
#6 Drukuj posta
Dodany dnia 10-02-2017 03:04
Awatar

Klubowicz #0503

Postów: 607

Data rejestracji: 17.06.2012 14:29
Skąd: dolnośląskie
Wrocław

grzes70 napisał(a):

Jeśli dotąd nie zabiłeś silnika,to prawdopodobnie padł czujnik ciśnienia oleju.


Ale ta kontrolka od ładowania, przy tej usterce pali się tylko olej i temperatura. Chyba że dwie usterki nałożyły się na siebie, czyli usterka czujnika ciśnienia oleju i alternatora Wink
Mi ostatnio padł czujnik ciśnienia oleju, ale tak, że nie miałem wcale kontrolki na desce. Szybka diagnoza i podanie masy na wtyczkę, żarówka na desce się zaświeciła wiec to czujnik. Wymieniłem i ok.

No ale moja matula miała spory czas temu taki problem że kontrolka ciśnienia oleju i temperatury się zapalała. Winny czujnik ciśnienia oleju. Ale zastanawia mnie jak, skoro czujnik ciśnienia oleju jest na zasadzie przycisku monostabilnego i działa na zasadzie włączony/wyłączony. No i u mnie w ten sposób się zachował. Taka ciekawostka Wink

Moje auto: Clio 1,8 16V, benzyna, 270000km
 
renault19.pl Administrator
Awatar
Przejdź do forum: