23 Kwiecie 2019 21:04:57
Zdjęcia użytkowników
hanysior19 TeBe
Ilosć albumów: 1736, Ilosć zdjęć: 6654


Shoutbox
Musisz się zalogować aby wysłać wiadomość.

gielab0019 [off] 16-04-2019 16:04
Robsajson, u mnie to już jest igielka Grin 10k wpakowane i całe auto mechanicznie wymienione Grin

Robsajson [off] 15-04-2019 23:22
gielab0019, Ja się chwilowo wyleczyłem z Volvo a mogłem niedawno kupić 850 2.0T T5 230 KM.W sumie się cieszę,że tego nie zrobiłem.Z Laguny jestem bardzo zadowolony, pomimo kilku mankamentów.

gielab0019 [off] 07-04-2019 21:50
Robsajson, https://www.otomo.
..BOGnl.html
mi się coś takiego marzy Smile

Robsajson [off] 07-04-2019 19:31
gielab0019, Ja się ostatnio przesiadłem z V40 do Laguny II Ph2 Smile

satanix [off] 07-04-2019 19:11
U mnie e7j,f3n,f3p zimne trzeba było kręcić,ciepłe dosłownie sekunda i z zasady nie tykam puki pali,jeżdzi Wink,jak padnie,a nie wiem co Zły(f3p multi),to wymieniłem silnik Wink.Te typy tak mają,części nowe-stare zawsze zimne muszę kręcić,ale zaw

mirek29a [off] 06-04-2019 07:50
jakaś wskazówka.. ...oczywiście przestała paliś od kopa na zimnym... po nocy jak sie wkurze to ją po prostu zezłomuje... ile mozna a tu mi nie styka a tam mi nie działa... im ma lepiej tym jest gorzej...

mirek29a [off] 06-04-2019 07:50
ja mam jeszcze 19 stkę.... i dostała znowu świra aku nowy świece nowe kable sprawne nowy map sensor czujnikk wału wyczuszczona kopułka z nagarów. od kidy wyczysciłem mase nie pali od kopa tylko trzeba pokrecić na zimnym... a było tak fajnie.jake

gielab0019 [off] 04-04-2019 00:00
Radson, duzo nowych os mam na swoim fp

Radson [off] 03-04-2019 19:06
gielab0019, z tymi lagunami 1 też zaczyna robić się mało może nie tak jak R19 ale widać tendencję spadkową

gielab0019 [off] 03-04-2019 00:18
Robsajson, teraz lagun 1 jest na peczki Grin tak jak kiedyś 19 Grin


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
Playazka - główny administrator, UWAGA z nowych numerów gg nie dochodzą do mnie wiadomości!
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
ANDI, ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Niestety... W najbliższym czasie, nigdzie sie nie spotykamy.
Zobacz temat
Renault19.pl » FORUM TECHNICZNE » Silniki F8Q (diesel)
 Drukuj temat
Silnik zapala na kilknaście obrotów i gaśnie 
123zbycho
#1 Drukuj posta
Dodany dnia 10-01-2017 22:12
Awatar


Postów: 22

Data rejestracji: 01.05.2012 08:32
Skąd: małopolskie
Tuchów

Zamieniłem pompe Lucasa na bosch nr 1 465 536 781 , uzywka ma być dobra , chodziła przy silniku poprawnie twierdził sprzedawca.Podstawe zostawiłem od Lucasa i pasek rozrządu ten sam 151 zębów.Nowy filtr paliwa , przy odpowietrzaniu płynie czyste paliwo , jednak przy próbie rozruchu łapie na kilka obrotó równo wszystkie cylidry i gaśnie po czym znowu łapie tak co około pięć sekud jak kręce cały czas rozrusznikiem.Dodatkowo druga osobow pompowała jeszcze pliwo ręczną pompą zasilającą.
w załaczniku rar nagranie rozruchu.
Proszę o doradę
123zbycho dodał/a następującą plik:
recording_2017_1_10_20_40_12.rar [56.83kB / 160 Pobrane]
123zbycho dodał/a następującą grafikę:
pompa_bosch.jpg

Auto Renault 19 hatchback - 1.9 D (B/C53J - 706) 64KM 1992.04-1995.12.

Moje auto: Renault 19, Phase II, 1993r., diesel, F8Q 1.9d (1870/64KM), hatchback 5d, 250000km
 
renault19.pl Administrator
Dodany dnia 10-01-2017 22:12
Awatar
rasn
#2 Drukuj posta
Dodany dnia 26-01-2017 12:57
Awatar


Postów: 6

Data rejestracji: 25.01.2017 10:35
Skąd: kujawsko-pomorskie
Solec Kujawski

Może nie masz alternatora dobrze napiętego? Sprawdź. Powodów takiego zachowania może być dziesiątki niestety.
 
perk3p
#3 Drukuj posta
Dodany dnia 28-01-2017 18:06
Awatar


Postów: 28

Data rejestracji: 19.11.2016 15:00
Skąd: mazowieckie
Mińsk Mazowiecki

a przewody wtryskowe tez wymieniłeś
 
Przejdź do forum: