20 Sierpie 2019 08:19:07
Zdjęcia użytkowników
jonowaty kiren
Ilosć albumów: 1737, Ilosć zdjęć: 6655


Shoutbox
Musisz się zalogować aby wysłać wiadomość.

[A] Lesiu11 [off] 19-08-2019 19:34

edzio [off] 18-08-2019 18:55
BANIO@, Ooo Panie jeszcze wymagania co do koloru Grin

BANIO@ [off] 04-08-2019 17:18
Chłopaki potrzebna jest blenda do Ph2 i dwa przednie błotniki w dobrym stanie w kolorze 777 Smile

mirekk123 [off] 02-08-2019 00:44
Dzień dobry Grin

adrianus [off] 26-06-2019 13:40
Siemanko wszystkim, czesc i czołem! Witam serdecznie po latach nieobecności, po latach wróciłem do R19 i już się z nią nie rozstanę Smile

mareczek [off] 10-06-2019 19:09
Elo mordeczki. Po kilku latach zacząłem tęsknić za R19. Ma ktoś coś fajnego, uczciwego do sprzedania albo godnego polecenia?

TermiFNFAL [off] 08-06-2019 23:03
Jak za darmo to biere Grin moj tele w razie co masz

Robsajson [off] 04-06-2019 00:28
TermiFNFAL, Nawet Ci dam je za free ale czasu brak jak na razie.Na Braniborskiej bywam nawet z trzy razy dziennie ale tylko szybkim przelotem.

Damianos019 [off] 03-06-2019 15:56
Poszukuje lamp do ph1 dwubarwnych.Ktoś coś?Może być prawa lub komplet.

TermiFNFAL [off] 01-06-2019 03:28
Robsajson, a Ty mi te szklanki dowieziesz czy zapomniałeś o mnie? Grin


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
Playazka - główny administrator, UWAGA z nowych numerów gg nie dochodzą do mnie wiadomości!
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
ANDI, ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Niestety... W najbliższym czasie, nigdzie sie nie spotykamy.
Zobacz temat
Renault19.pl » FORUM TECHNICZNE » Silniki F8Q (diesel)
 Drukuj temat
Silnik zapala na kilknaście obrotów i gaśnie 
123zbycho
#1 Drukuj posta
Dodany dnia 10-01-2017 22:12
Awatar


Postów: 22

Data rejestracji: 01.05.2012 08:32
Skąd: małopolskie
Tuchów

Zamieniłem pompe Lucasa na bosch nr 1 465 536 781 , uzywka ma być dobra , chodziła przy silniku poprawnie twierdził sprzedawca.Podstawe zostawiłem od Lucasa i pasek rozrządu ten sam 151 zębów.Nowy filtr paliwa , przy odpowietrzaniu płynie czyste paliwo , jednak przy próbie rozruchu łapie na kilka obrotó równo wszystkie cylidry i gaśnie po czym znowu łapie tak co około pięć sekud jak kręce cały czas rozrusznikiem.Dodatkowo druga osobow pompowała jeszcze pliwo ręczną pompą zasilającą.
w załaczniku rar nagranie rozruchu.
Proszę o doradę
123zbycho dodał/a następującą plik:
recording_2017_1_10_20_40_12.rar [56.83kB / 185 Pobrane]
123zbycho dodał/a następującą grafikę:
pompa_bosch.jpg

Auto Renault 19 hatchback - 1.9 D (B/C53J - 706) 64KM 1992.04-1995.12.

Moje auto: Renault 19, Phase II, 1993r., diesel, F8Q 1.9d (1870/64KM), hatchback 5d, 250000km
 
renault19.pl Administrator
Dodany dnia 10-01-2017 22:12
Awatar
rasn
#2 Drukuj posta
Dodany dnia 26-01-2017 12:57
Awatar


Postów: 6

Data rejestracji: 25.01.2017 10:35
Skąd: kujawsko-pomorskie
Solec Kujawski

Może nie masz alternatora dobrze napiętego? Sprawdź. Powodów takiego zachowania może być dziesiątki niestety.
 
perk3p
#3 Drukuj posta
Dodany dnia 28-01-2017 18:06
Awatar


Postów: 28

Data rejestracji: 19.11.2016 15:00
Skąd: mazowieckie
Mińsk Mazowiecki

a przewody wtryskowe tez wymieniłeś
 
Przejdź do forum: