24 Luty 2019 01:27:31
Zdjęcia użytkowników
brozo przemek88
Ilosć albumów: 1736, Ilosć zdjęć: 6654


Shoutbox
Musisz się zalogować aby wysłać wiadomość.

tomek1405 [off] 20-02-2019 19:16
kamiroz, tak Silver

PrzemekR19 [off] 14-02-2019 19:30
kamiroz, stawiam że użytkownik SILVER

ipkis666 [off] 14-02-2019 18:51
Witam ponownie wszystkich ^^

Marko [off] 31-01-2019 22:39
A silnik wezmę z oryginała i włożę do mastera. Reflektorki poczekają na dodatnie temperatury bo nie lubię plastików demontować na chłodno.

Marko [off] 31-01-2019 22:37
instalacja nie ruszana wtyczki sie nie da odwrotne założyć wymyśliłem a potem se ze znajomych jaja robiłem nie potrafili zgadnąć co no ale ja bym też nie zgadł jak bym nie wiedział. W każdym razie następnym razem kupie slave za 20 PLN made in

Marko [off] 31-01-2019 22:34
jonowaty nie dobra wiadomość Pfft choć silniczek z centrala mastera już rozbierałem i to dwa razy bo raz jak poskładałem to odwrotnie włożyłem magnesy i jak zamykałem to u kierowcy się otwierał z 5 minut nad tym dumałem no bo k..a jak?

oriikriss [off] 30-01-2019 09:43
Hejka Grin

kamiroz [off] 26-01-2019 11:47
Kto trzyma swoje renówki koło elektrociepłowni we Wrocku? wiem, że dwie kiedyś stały z naklejką R19klub Wink

edzio [off] 26-01-2019 11:15
Alo alo

jonowaty [off] 24-01-2019 14:34
Marko, zacznij od zmiany silniczka regulacji na inny sprawny


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
Playazka - główny administrator, UWAGA z nowych numerów gg nie dochodzą do mnie wiadomości!
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
ANDI, ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Niestety... W najbliższym czasie, nigdzie sie nie spotykamy.
Zobacz temat
 Drukuj temat
dziwne klekotanie przy ruszaniu 
kimada
#1 Drukuj posta
Dodany dnia 27-01-2017 07:03
Awatar

Klubowicz #0459

Postów: 1750

Data rejestracji: 05.03.2010 14:15
Skąd: podlaskie
Białystok

Witam forumowiczów po dłuższej przerwie. Ma od wczoraj wieczór dziwny objaw, otóż wracając wieczorem usłyszałem dziwne klekotanie pod maską. Jest ono słyszalne przy ruszaniu z 1, potem na 2 i jak już wrzucę 3 i mam około 40 na zegarze, to robi się cisza. Jeszcze nigdzie nie zaglądałem, bo musiałem rano lecieć renią do roboty. Trochę mnie to niepokoi, bo dzisiaj o poranku, jakoś tak dziwnie, w sensie nierówno odpaliła, i jak wyjeżdżałem z parkinu, to wyglądało jakby chciała zgasnąć, ale zaraz jej minął ten foch, więc ruszam dalej i słyszę takie, tuk,tuk,tuk, jakby któryś zawór się tłukł i w miarę przyśpieszania te "tukanie" równie rośnie i jak pisałem, jak już mam ze 40km na liczniku, to wszystko cichnie. Poradzicie, gzie zajrzeć w pierwszej kolejności? Dodam tylko, że to F3N740.


Najważniejsza rzecz na chwilę obecną. po odpaleniu, na luzie, czy też z wciśniętym sprzęgłem pracuje z pełną kulturą, problem pojawia się jak ruszam. Po robocie posłucham dokładnie i może mi coś wpadnie do głowy.

Edytowane przez kimada dnia 27-01-2017 12:33
Moje auto: Renault 19, Phase II, 1995r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 140000km
 
renault19.pl Administrator
Dodany dnia 27-01-2017 07:03
Awatar
hubikas
#2 Drukuj posta
Dodany dnia 27-01-2017 19:11
Awatar


Postów: 155

Data rejestracji: 22.11.2016 21:45
Skąd: wielkopolskie
Skoki

Jesli na postoju jest wszystko OK, to może któryś z przegubów się kończy ?

Renault 19 Chamade TSE 1.7 73 KM
Renault Laguna II 2.0 16v Grandtour DP0

Moje auto: Renault 19, Phase I, 1991r., benzyna, F3N-L740 (1721/73KM), sedan, 241920km
 
kimada
#3 Drukuj posta
Dodany dnia 27-01-2017 20:07
Awatar

Klubowicz #0459

Postów: 1750

Data rejestracji: 05.03.2010 14:15
Skąd: podlaskie
Białystok

Nie, to nie są przeguby. Dzisiaj wsłuchałem się w tą "muzykę" i wygląda to tak. Po odpaleniu, na postoju i na luzie, widać, że pracuje nie równo, jak ogrodowy traktorek, bo to widać po spalinach, które wyskakują partiami, a nie jak do tej pory, równym strumieniem. Po wrzuceniu 1 i ruszaniu widać, że się przydusza, więc muszę dać więcej gazu i wtedy jakoś idzie, ale zaczyna się klekotanie, potem z na 2 i 3, ale tylko jak dodaję gazu, jak już na 3 mam 50-60 i nie cisnę gazu, to robi się cisza i jazda staje się komfortowa. Takie same objawy ma na benie jak i gazie. Więc jutro zaczynam przegląd od układu zapłonowego, jak to nie pomoże, to będzie zmierzyć kompresje i sprawdzić talerzyki, więc trochę roboty na sobotę się szykuje.

Moje auto: Renault 19, Phase II, 1995r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 140000km
 
jonowaty
#4 Drukuj posta
Dodany dnia 27-01-2017 23:31
Awatar

Klubowicz #0506

Postów: 1471

Data rejestracji: 29.05.2012 09:28
Skąd: lubuskie
Trzciel

uszkodzony przegub brzmi tak Grin Rotfl
YouTube Video

https://www.youtu...IazHeNdZh4

Jak masz możliwość, to nagraj pracę silnika, ułatwi to poszukiwanie przyczyny i rozwiązanie problemu Smile

" To uczucie gdy częściej zmieniasz progi niż rozrząd " - Forumowy Paulo Coelho

Moje byłe auto: Renault 19, Phase I, 1991r., benzyna+LPG, C3J (1390/58KM), sedan, 242000km

Moje auto: Renault 19, Phase II, 1993r., benzyna+LPG, F3P 1.8s (1794/90KM), hatchback 5d, 260000km
 
patryk1293
#5 Drukuj posta
Dodany dnia 28-01-2017 06:28
Awatar


Postów: 184

Data rejestracji: 16.06.2011 13:49
Skąd: lubuskie
Międzyrzecz

Tak jak mówisz spr układ zapłonowy moze nie pali na wszystkie gary a po rozgrzaniu już tak wilgotno może być i kable mają przebicie gdy silnik sie rozgrzeje problem może znikać. Zobacz czy masz stan oleju i czy ci nie bierze.

Moje auto: Renault 19, Phase II, 1993r., benzyna, F3P 1.8i (1794/110KM), hatchback 5d
 
kimada
#6 Drukuj posta
Dodany dnia 28-01-2017 11:26
Awatar

Klubowicz #0459

Postów: 1750

Data rejestracji: 05.03.2010 14:15
Skąd: podlaskie
Białystok

Dzisiaj sprawdziłem świece i kable, druga świeca od rozrządu zasyfiona olejem i czarna, pierwsza od rozrządu bialutka, dwie pozostałe, czyli trzecia i czwarta (licząc od rozrządu) lekko przyczerniałe. Wymieniłem cała kopułkę i nie ma poprawy. Kable są okej, nie mają żadnego przebicia. Chyba czas zajrzeć pod pokrywę rozrządu. A i zdjąłem dekiel od klawiatury i tam wszystko wygląda dobrze. Odpala nierówno i silnik nie wchodzi na opbroty, jak dodam gazu to próbuje zgasnąć. Po ptraru rozsądnych przygazówkach daje się ruszyć, ale wtedy przy dodawaniu gazu zaczyna terkotać, dźwięk gdzieś okolicach rozrządu, wewnątrz silnika, jakby zachodziła tam jakaś kolizja, takie metaliczne terkotanie. Zaryzykuję dzisiaj jeszcze jedną wyprawę i może uda się nagrać ten dźwięk.

Moje auto: Renault 19, Phase II, 1995r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 140000km
 
lukasz609
#7 Drukuj posta
Dodany dnia 28-01-2017 13:30
Awatar

Klubowicz #0510

Postów: 934

Data rejestracji: 30.12.2008 23:53
Skąd: świętokrzyskie
Ostrowiec Świętokrzyski

@kimada a nie lepiej zajrzeć do rozrzadu czy pasek nie przeskoczyl i profilaktycznie kompresja.

Moje auto: Renault 19, Phase I, 1990r., benzyna+LPG, E6J 1.4 ENERGY (1390/80KM), hatchback, 461853600km
Moje auto: Renault 19, Phase II, 1994r., benzyna+LPG, F3N 1,7 (1721/73KM), hatchback, 308600km
Moje auto: Renault 19, Phase II, 1993r., benzyna+lpg F3P (1764/90KM), CABRIO, 209400km

Moje auto: Renault 19, Phase I, 1991r., benzyna+LPG, F7P 1.8 16v (1764/136KM), hatchback 3d, 325672km
 
kimada
#8 Drukuj posta
Dodany dnia 28-01-2017 14:52
Awatar

Klubowicz #0459

Postów: 1750

Data rejestracji: 05.03.2010 14:15
Skąd: podlaskie
Białystok

lepiej, ale nie ma jako podejść o dołu. Jak to jebaństwo dodać z jutube?

Moje auto: Renault 19, Phase II, 1995r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 140000km
 
lukasz609
#9 Drukuj posta
Dodany dnia 28-01-2017 16:48
Awatar

Klubowicz #0510

Postów: 934

Data rejestracji: 30.12.2008 23:53
Skąd: świętokrzyskie
Ostrowiec Świętokrzyski

Jak pasek napiety w rozrzadzie to nie ma co sie martwic a mozesz od gory go sprawdzic.

Moje auto: Renault 19, Phase I, 1990r., benzyna+LPG, E6J 1.4 ENERGY (1390/80KM), hatchback, 461853600km
Moje auto: Renault 19, Phase II, 1994r., benzyna+LPG, F3N 1,7 (1721/73KM), hatchback, 308600km
Moje auto: Renault 19, Phase II, 1993r., benzyna+lpg F3P (1764/90KM), CABRIO, 209400km

Moje auto: Renault 19, Phase I, 1991r., benzyna+LPG, F7P 1.8 16v (1764/136KM), hatchback 3d, 325672km
 
kimada
#10 Drukuj posta
Dodany dnia 28-01-2017 17:35
Awatar

Klubowicz #0459

Postów: 1750

Data rejestracji: 05.03.2010 14:15
Skąd: podlaskie
Białystok


Edytowane przez kimada dnia 28-01-2017 18:08
Moje auto: Renault 19, Phase II, 1995r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 140000km
 
sobeckkk
#11 Drukuj posta
Dodany dnia 28-01-2017 18:14
Awatar


Postów: 267

Data rejestracji: 08.06.2015 00:21
Skąd: podlaskie
Białystok

Jak chcesz mogę kiedy podjechać i może coś poradzę Smile

Moje byłe auto: Renault 19, Phase II, 1993r., benzyna, F3P 1.8i (1794/110KM), hatchback 5d, 123456km

Moje auto: Renault 19, Phase II, 1993r., benzyna, F7P 1.8 16v (1764/136KM), hatchback 5d, 123456km
 
kimada
#12 Drukuj posta
Dodany dnia 28-01-2017 18:20
Awatar

Klubowicz #0459

Postów: 1750

Data rejestracji: 05.03.2010 14:15
Skąd: podlaskie
Białystok

@sobeckkk każda pomoc na wagę złota, ale co mi się wydaje, że silnik się kończy, ale nie tak całkiem Smile


Treść dodana dnia 28 styczeń 2017 18:32:

Jak na rzie jestem umówiony ze znajomym mechaniorem na poniedziałek

Edytowane przez kimada dnia 28-01-2017 18:32
Moje auto: Renault 19, Phase II, 1995r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 140000km
 
Kujtek
#13 Drukuj posta
Dodany dnia 28-01-2017 18:36
Awatar

Klubowicz #0475

Postów: 7639

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

filmy niedostępne

GRUZ

Moje auto: Renault 19, Phase I, 1989r., benzyna, F3P 1.8s (1794/90KM), hatchback 5d, 300001km
 
kimada
#14 Drukuj posta
Dodany dnia 28-01-2017 19:03
Awatar

Klubowicz #0459

Postów: 1750

Data rejestracji: 05.03.2010 14:15
Skąd: podlaskie
Białystok

jutro to ogarnę, bi jestem leszcze na jutube

Moje auto: Renault 19, Phase II, 1995r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 140000km
 
hubikas
#15 Drukuj posta
Dodany dnia 28-01-2017 22:49
Awatar


Postów: 155

Data rejestracji: 22.11.2016 21:45
Skąd: wielkopolskie
Skoki

Ja bym jeszcze zrobił test, że ta świece która miałeś czarna wyczyścił i wsadził np do pierwszego cylindra i zobaczył jak wygląda po odpaleniu, czy dalej jest zalewana czy wypalona.

Renault 19 Chamade TSE 1.7 73 KM
Renault Laguna II 2.0 16v Grandtour DP0

Moje auto: Renault 19, Phase I, 1991r., benzyna, F3N-L740 (1721/73KM), sedan, 241920km
 
Kujtek
#16 Drukuj posta
Dodany dnia 28-01-2017 22:50
Awatar

Klubowicz #0475

Postów: 7639

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

zobacz czy filmy są ustawione na publiczne

GRUZ

Moje auto: Renault 19, Phase I, 1989r., benzyna, F3P 1.8s (1794/90KM), hatchback 5d, 300001km
 
kimada
#17 Drukuj posta
Dodany dnia 29-01-2017 09:24
Awatar

Klubowicz #0459

Postów: 1750

Data rejestracji: 05.03.2010 14:15
Skąd: podlaskie
Białystok

powinno działać, jest jako publiczne

Moje auto: Renault 19, Phase II, 1995r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 140000km
 
Damianos019
#18 Drukuj posta
Dodany dnia 29-01-2017 09:35
Awatar


Postów: 63

Data rejestracji: 27.01.2017 20:29
Skąd: wielkopolskie
Mosina

Najprawdopodobniej nie masz dobrej kompresji.W swojej miałem to samo popatrzyłem na świece i okazało się że jedna jest niedokręcona.U ciebie może jest gorzej niż tylko niedokręcona świeca Frown

Jeszcze jedno mój też klekotał jak traktor a od rana jak zapalałem to jak dawałem gazu to zamiast obroty iść w górę szły na dół.

Moje auto: Renault 19, Phase I, 1992r., benzyna, F3N-L740 (1721/73KM), hatchback 5d, 170000km
 
kimada
#19 Drukuj posta
Dodany dnia 29-01-2017 10:10
Awatar

Klubowicz #0459

Postów: 1750

Data rejestracji: 05.03.2010 14:15
Skąd: podlaskie
Białystok

świece wszystkie dokręcone. Jutro ramo pojadę pomierzyć kompresję i zobaczymy czy da się zreanimować Renię.


Treść dodana dnia 29 styczeń 2017 15:18:

na stronie FB grupy Renault 19, w moim poście, dodałem fotki świec

Edytowane przez kimada dnia 29-01-2017 15:20
Moje auto: Renault 19, Phase II, 1995r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 140000km
 
maestro
#20 Drukuj posta
Dodany dnia 29-01-2017 21:08
Awatar

Klubowicz #0082

Postów: 42194

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

bez wsłuchiwania się - typowo na 3 garze problem. jak wyglada sprawa z EGRem? masz go jeszcze, wezyki zatkane, wywalony zupełnie czy coś?

hubikas, Ty tu? Grin

Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 225000km
Moje auto: Renault Laguna II GT, Phase II, 2006r., diesel, (1995/173KM), grandtour, 258000km
 
renault19.pl Administrator
Awatar
Przejdź do forum: