20 Padziernik 2018 13:28:56
Zdjęcia użytkowników
ziutas blaster
Ilosć albumów: 1736, Ilosć zdjęć: 6652


Shoutbox
Musisz się zalogować aby wysłać wiadomość.

dectane1995 [off] 17-10-2018 23:04
Panowie pytanko nie kisi ktoś gdzieś w piwnicy emblematów 16v ? Chętnie odkupię Wink

PrzemekR19 [on] 16-10-2018 20:52
Prezes4performance
, i weź odpisz Pfft

PrzemekR19 [on] 16-10-2018 20:52
Prezes4performance
, raczej ciężki już temat. Jedyne wyjście to chyba przeszczep zwrotnic

Prezes4performance [off] 16-10-2018 20:03
I jak nikt nie ma takich na sprzedaż?

satanix [off] 16-10-2018 17:34
W moim htb z 1.8 multi są 259mm. z abs-em, może ma to znaczenie? W drugim sam założyłem. Ph2 jak co.

PrzemekR19 [on] 16-10-2018 14:09
238*

PrzemekR19 [on] 16-10-2018 14:09
satanix, chyba chodzi ci o np cabrio RSI a nie zwykła 19 z multi, bo te miały 238mm. Mam 1.8 multi 110 i mam 238,tak samo miałem cabrio z 1.8 multi automat 90km to też 23i

Prezes4performance [off] 14-10-2018 22:52
Ok jak ktoś ma takie zaciski i jazma proszę o cenę foto na pw

satanix [off] 14-10-2018 22:12
r19 1.8 multi, r19 1.8 16v.

Prezes4performance [off] 14-10-2018 19:17
O wielkości wiem ale z jakiego modelu i pojemności szukac


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
Playazka - główny administrator, UWAGA z nowych numerów gg nie dochodzą do mnie wiadomości!
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
ANDI, ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Niestety... W najbliższym czasie, nigdzie sie nie spotykamy.
Zobacz temat
 Drukuj temat
przerywa w czasie jazdy i skaka na obrotach 
majkelby
#1 Drukuj posta
Dodany dnia 19-02-2017 18:39
Awatar


Postów: 7

Data rejestracji: 21.02.2016 15:39
Skąd: wielkopolskie
Leszno

witam mam problem jak sie jedzie to szarpie tak jak by iskre zgubiło przez 3 sek i jedzie dalej

i jak sie nagrzeje to obroty skaczą 1100 - 500 i nieraz zgaśnie

wymieniona cewka przewody podciśnieniowe sprawdzone kopułka i palec świece kable od świec


juz nie mam pomysłów
 
renault19.pl Administrator
Dodany dnia 19-02-2017 18:39
Awatar
Kujtek
#2 Drukuj posta
Dodany dnia 19-02-2017 19:09
Awatar

Klubowicz #0475

Postów: 7635

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

dalej masz miks pod maską, 1.8 na osprzęcie z 1.7?

GRUZ

Moje auto: Renault 19, Phase I, 1989r., benzyna, F3P 1.8s (1794/90KM), hatchback 5d, 300001km
 
majkelby
#3 Drukuj posta
Dodany dnia 21-02-2017 09:16
Awatar


Postów: 7

Data rejestracji: 21.02.2016 15:39
Skąd: wielkopolskie
Leszno

to nie moja r19 to szwagra i ma problem on ma 1,7 oryginał

mi chodzi suprę tylko odmę mam oddzielona osobno i nie narzekam
 
Kujtek
#4 Drukuj posta
Dodany dnia 21-02-2017 22:16
Awatar

Klubowicz #0475

Postów: 7635

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

gaz ma?
jak tak to dzieje się tak podczas jazdy na gazie?
jak silnik działa na benzynie?

GRUZ

Moje auto: Renault 19, Phase I, 1989r., benzyna, F3P 1.8s (1794/90KM), hatchback 5d, 300001km
 
vincente00
#5 Drukuj posta
Dodany dnia 07-03-2018 10:29
Awatar


Postów: 27

Data rejestracji: 11.03.2007 14:24
Skąd: zachodniopomorskie
Koszalin

U mnie dzieje się bardzo podobnie odkąd pamiętam. Nie zauważyłem zbytniej poprawy po wymianie świec, palca, kopułki i przewodów WN. Z tego co pamiętam to cewka nigdy nie była ruszana. Wczoraj z ciekawości odkręciłem ją i poczyściłem wszystkie możliwe styki - efekt niemal zerowy. Poszarpuje najczęściej przy stałej prędkości około 50/60 km/h przy 4 biegu. Przewód podciśnienia od map sensora założony nówka, filtry świeże, lewe powietrze też wykluczam. Dzieje się tak zarówno na LPG jak i na PB (może odrobinę mniej).
Pytanie czy ten typ tak ma, czy jednak coś niedomaga?
Czy cewka może robić takie cyrki lub EGR (na pewno jeszcze siedzi - jest możliwość sprawdzenia czy jest sprawny?)

Edytowane przez vincente00 dnia 07-03-2018 12:03
Moje auto: Renault 19, Phase II, 1995r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d
 
Clark
#6 Drukuj posta
Dodany dnia 07-03-2018 22:22
Awatar


Postów: 22

Data rejestracji: 19.02.2018 19:39
Skąd: mazowieckie
Grójec

Próbowaliście podłączyć pod komputer?Są jakieś błędy?

Moje auto: M6, diesel
 
vincente00
#7 Drukuj posta
Dodany dnia 08-03-2018 08:56
Awatar


Postów: 27

Data rejestracji: 11.03.2007 14:24
Skąd: zachodniopomorskie
Koszalin

Clark z tym kompem to Ty tak na serio? Wink

Moje auto: Renault 19, Phase II, 1995r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d
 
Clark
#8 Drukuj posta
Dodany dnia 10-03-2018 07:24
Awatar


Postów: 22

Data rejestracji: 19.02.2018 19:39
Skąd: mazowieckie
Grójec

Majkelby nie opisał nigdzie typu silnika. Vincente natomiast pisze o przewodzie do mapsensora więc jest na wtrysku.Więc domyślam się że jest tam jakiekolwiek złącze diagnostyczne do którego można się podpiąć lub w inny sposób zczytać błędy np błyskowo.

Moje auto: M6, diesel
 
vincente00
#9 Drukuj posta
Dodany dnia 10-03-2018 20:19
Awatar


Postów: 27

Data rejestracji: 11.03.2007 14:24
Skąd: zachodniopomorskie
Koszalin

U mnie problem rozwiązany. Wywaliłem EGR zgodnie z instrukcja z forum. Efekt? Zero szarpania silnikiem, równiutkie obroty - no nie to auto Smile żeby nie bylo kolorowo to podczas pracy na jalowym zaczela pogwizdywać, cos jak początek gotowania wody w czajniku. Posprawdzałem po dwa razy wszystkie zaślepki i już nie mam pomysłów co jest grane. Czy może być tak, ze np. teraz podciśnienia sa szczelne i zasysa powietrze uszczelnieniem wtrysku? Nie demontowałem go, ale nic innego nie przychodzi mi do głowy.

Moje auto: Renault 19, Phase II, 1995r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d
 
lukasz609
#10 Drukuj posta
Dodany dnia 11-03-2018 05:34
Awatar

Klubowicz #0510

Postów: 934

Data rejestracji: 30.12.2008 23:53
Skąd: świętokrzyskie
Ostrowiec Świętokrzyski

Weź zmywacz do mycia tarcz w sprayu i psikaj po wszystkich łączeniach wezy i do bloku jak podniesie obroty w danym miejscu znaczy że nieszczelne.

Moje auto: Renault 19, Phase I, 1990r., benzyna+LPG, E6J 1.4 ENERGY (1390/80KM), hatchback, 461853600km
Moje auto: Renault 19, Phase II, 1994r., benzyna+LPG, F3N 1,7 (1721/73KM), hatchback, 308600km
Moje auto: Renault 19, Phase II, 1993r., benzyna+lpg F3P (1764/90KM), CABRIO, 209400km

Moje auto: Renault 19, Phase I, 1991r., benzyna+LPG, F7P 1.8 16v (1764/136KM), hatchback 3d, 325672km
 
vincente00
#11 Drukuj posta
Dodany dnia 11-03-2018 18:27
Awatar


Postów: 27

Data rejestracji: 11.03.2007 14:24
Skąd: zachodniopomorskie
Koszalin

Zmywacza nie mam akurat pod ręką, z plakiem też powinno zadziałać?

Moje auto: Renault 19, Phase II, 1995r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d
 
Kujtek
#12 Drukuj posta
Dodany dnia 11-03-2018 18:34
Awatar

Klubowicz #0475

Postów: 7635

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

tak, nawet z dezodorantem, byleby coś było w sprayu i było łatwopalne

GRUZ

Moje auto: Renault 19, Phase I, 1989r., benzyna, F3P 1.8s (1794/90KM), hatchback 5d, 300001km
 
vincente00
#13 Drukuj posta
Dodany dnia 12-03-2018 17:25
Awatar


Postów: 27

Data rejestracji: 11.03.2007 14:24
Skąd: zachodniopomorskie
Koszalin

Hm... Plak poszedł w ruch, nie zauważyłem za bardzo różnicy w pracy silnika. Zrobiłem też test z folia stretch. Przytknąłem do przepustnicy, zassało ją i silnik zgasł. Gwizd słychać na wolnych obrotach i rośnie jak delikatnie dodam gaz. Przy mocniejszym dodaniu gazu nic nie słychać. Szukam tylko potwierdzenia, czy kopać uszczelkę monowtrysku, może ma tylko delikatny przedmuch i denerwuje? Wink

Moje auto: Renault 19, Phase II, 1995r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d
 
renault19.pl Administrator
Awatar
Przejdź do forum: