21 Sierpie 2019 01:23:53
Zdjęcia użytkowników
ciastini ozi123
Ilosć albumów: 1737, Ilosć zdjęć: 6655


Shoutbox
Musisz się zalogować aby wysłać wiadomość.

Deaver [off] 20-08-2019 12:50
Lesiu, jaka cena dla forumowicza?

[A] Lesiu11 [off] 19-08-2019 19:34

edzio [off] 18-08-2019 18:55
BANIO@, Ooo Panie jeszcze wymagania co do koloru Grin

BANIO@ [off] 04-08-2019 17:18
Chłopaki potrzebna jest blenda do Ph2 i dwa przednie błotniki w dobrym stanie w kolorze 777 Smile

mirekk123 [off] 02-08-2019 00:44
Dzień dobry Grin

adrianus [off] 26-06-2019 13:40
Siemanko wszystkim, czesc i czołem! Witam serdecznie po latach nieobecności, po latach wróciłem do R19 i już się z nią nie rozstanę Smile

mareczek [off] 10-06-2019 19:09
Elo mordeczki. Po kilku latach zacząłem tęsknić za R19. Ma ktoś coś fajnego, uczciwego do sprzedania albo godnego polecenia?

TermiFNFAL [off] 08-06-2019 23:03
Jak za darmo to biere Grin moj tele w razie co masz

Robsajson [off] 04-06-2019 00:28
TermiFNFAL, Nawet Ci dam je za free ale czasu brak jak na razie.Na Braniborskiej bywam nawet z trzy razy dziennie ale tylko szybkim przelotem.

Damianos019 [off] 03-06-2019 15:56
Poszukuje lamp do ph1 dwubarwnych.Ktoś coś?Może być prawa lub komplet.


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
Playazka - główny administrator, UWAGA z nowych numerów gg nie dochodzą do mnie wiadomości!
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
ANDI, ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Niestety... W najbliższym czasie, nigdzie sie nie spotykamy.
Zobacz temat
 Drukuj temat
Sonda f3p multi dziwne kolory kabelków 
satanix
#1 Drukuj posta
Dodany dnia 11-07-2017 10:51
Awatar


Postów: 107

Data rejestracji: 20.10.2016 16:38
Skąd: śląskie
Bytom

Cześć, siema. Problem mam z kolorami i połączeniem kabli. Od strony silnika z wtyczki wychodzą kolejno brązowy, czarny, żółty, a od strony sondy kolejno szary, szary, czarny i teraz z tego co przeczytałem to czarny ma się spiknąć z czarnym, a u mnie nie da rady. Dopiszę że jak przerzucałem silnik to nie zauważyłem jakiejś ingerencji w instalację, a sonda była z oryginalną wtyczką. Tak to wszystko było połączone, czy działało, nie wiem, ale na bank czarny z jednej strony nie łączył się z czarnym z drugiej. Pytanie takie, czy mam przekabacić te kabelki tak żeby czarny łączył się z czarnym ?
 
renault19.pl Administrator
Dodany dnia 11-07-2017 10:51
Awatar
Lesiu11
#2 Drukuj posta
Dodany dnia 11-07-2017 11:23
Administrator Awatar

Klubowicz #0316

Postów: 4321

Data rejestracji: 08.12.2007 19:43
Skąd: dolnośląskie
Legnica

to normalne, czarny w sondzie to sygnał, szary i szary to zasilanie, obojętnie jak podłączysz, byle jeden do plusa drugi do minusa

po stronie wiązki silnika czarny to masa żółty to zasilanie plus po zapłonie i brązowy to sygnał

Moje auto: Turbodoładowany prom międzyplanetarny, benzyna+LPG, 16777215km
 
satanix
#3 Drukuj posta
Dodany dnia 11-07-2017 13:05
Awatar


Postów: 107

Data rejestracji: 20.10.2016 16:38
Skąd: śląskie
Bytom

Czyli czarny z sondy + brązowy z wiązki jest git. Jak tak to tematu już niema.
 
Lesiu11
#4 Drukuj posta
Dodany dnia 11-07-2017 13:42
Administrator Awatar

Klubowicz #0316

Postów: 4321

Data rejestracji: 08.12.2007 19:43
Skąd: dolnośląskie
Legnica

Tak, dokładnie

Moje auto: Turbodoładowany prom międzyplanetarny, benzyna+LPG, 16777215km
 
satanix
#5 Drukuj posta
Dodany dnia 11-07-2017 16:16
Awatar


Postów: 107

Data rejestracji: 20.10.2016 16:38
Skąd: śląskie
Bytom

Ok, dzięki bardzo, trochę póżno, ale musiałem odespać nockę "garażową".
 
renault19.pl Administrator
Awatar
Przejdź do forum: