24 Luty 2018 09:13:24
Zdjęcia użytkowników
basc maestro
Ilosć albumów: 1736, Ilosć zdjęć: 6655



Shoutbox
Musisz się zalogować aby wysłać wiadomość.

Fhrancuz_heblowany [off] 22-02-2018 14:33
Zobaczyłem resztę filmów tego gościa. Biedny energetyk.

Fhrancuz_heblowany [off] 21-02-2018 18:09

Radson [off] 15-02-2018 16:06
fed21, jestes?

gielab0019 [off] 15-02-2018 13:43
Lazur1993, każdy kładzie lache na forum

Kujtek [off] 12-02-2018 10:21
Lazur1993, ja znam jedyne obejście to wejść w zdjęcie i przewijać do przodu bądź do tyłu Smile

gielab0019 [off] 11-02-2018 22:35
https://zapodaj.n.
..3.jpg.html
się robi powoly wypas Grin

satanix [off] 11-02-2018 13:59
Lesiu11, nie wiem nic poza tym że brak kół, lamp i gość z Radomia ?? Buda htb idzie na złom i silnik też, jak nikt nie weżmie. Jak ktoś ma blisko to może sprawdzić co i jak, ja mam za daleko, to nie pytałem. Na razie ogarniam swój burdel siln

Lazur1993 [off] 11-02-2018 11:16
Pany i Panewki ... Co jest nie tak. Od samego początku jak się zarejestrowałem na forum nie mogę przeglądać galerii. Czy to urzytkowników czy ogólna forum. Mogę obejrzeć tylko 1 stronę , jak chcę przerzucić na 2 to spowrotem ładuje 1

Lazur1993 [off] 11-02-2018 11:15
Pisałem do administratora technicznego wiadomość prywatną. Nawet na GG napisałem i cisza już że 3 tygodnie. Tylko ja mam taki problem?

mlody0384 [off] 10-02-2018 21:57
19 '93 1.8 F3P na sprzedaz w calosci , z przeznaczeniem raczej na czesci


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
Playazka - główny administrator, UWAGA z nowych numerów gg nie dochodzą do mnie wiadomości!
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
ANDI, ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Niestety... W najbliższym czasie, nigdzie sie nie spotykamy.
Zobacz temat
 Drukuj temat
Sonda f3p multi dziwne kolory kabelków 
satanix
#1 Drukuj posta
Dodany dnia 11-07-2017 10:51
Awatar


Postów: 49

Data rejestracji: 20.10.2016 16:38
Skąd: śląskie
Bytom

Cześć, siema. Problem mam z kolorami i połączeniem kabli. Od strony silnika z wtyczki wychodzą kolejno brązowy, czarny, żółty, a od strony sondy kolejno szary, szary, czarny i teraz z tego co przeczytałem to czarny ma się spiknąć z czarnym, a u mnie nie da rady. Dopiszę że jak przerzucałem silnik to nie zauważyłem jakiejś ingerencji w instalację, a sonda była z oryginalną wtyczką. Tak to wszystko było połączone, czy działało, nie wiem, ale na bank czarny z jednej strony nie łączył się z czarnym z drugiej. Pytanie takie, czy mam przekabacić te kabelki tak żeby czarny łączył się z czarnym ?
 
renault19.pl Administrator
Dodany dnia 11-07-2017 10:51
Awatar
Lesiu11
#2 Drukuj posta
Dodany dnia 11-07-2017 11:23
Administrator Awatar

Klubowicz #0316

Postów: 4299

Data rejestracji: 08.12.2007 19:43
Skąd: dolnośląskie
Legnica

to normalne, czarny w sondzie to sygnał, szary i szary to zasilanie, obojętnie jak podłączysz, byle jeden do plusa drugi do minusa

po stronie wiązki silnika czarny to masa żółty to zasilanie plus po zapłonie i brązowy to sygnał

Moje auto: Turbodoładowany prom międzyplanetarny, benzyna+LPG, 16777215km
 
satanix
#3 Drukuj posta
Dodany dnia 11-07-2017 13:05
Awatar


Postów: 49

Data rejestracji: 20.10.2016 16:38
Skąd: śląskie
Bytom

Czyli czarny z sondy + brązowy z wiązki jest git. Jak tak to tematu już niema.
 
Lesiu11
#4 Drukuj posta
Dodany dnia 11-07-2017 13:42
Administrator Awatar

Klubowicz #0316

Postów: 4299

Data rejestracji: 08.12.2007 19:43
Skąd: dolnośląskie
Legnica

Tak, dokładnie

Moje auto: Turbodoładowany prom międzyplanetarny, benzyna+LPG, 16777215km
 
satanix
#5 Drukuj posta
Dodany dnia 11-07-2017 16:16
Awatar


Postów: 49

Data rejestracji: 20.10.2016 16:38
Skąd: śląskie
Bytom

Ok, dzięki bardzo, trochę póżno, ale musiałem odespać nockę "garażową".
 
renault19.pl Administrator
Awatar
Przejdź do forum: