24 Luty 2018 09:16:39
Zdjęcia użytkowników
Szabelka bether
Ilosć albumów: 1736, Ilosć zdjęć: 6655



Shoutbox
Musisz się zalogować aby wysłać wiadomość.

Fhrancuz_heblowany [off] 22-02-2018 14:33
Zobaczyłem resztę filmów tego gościa. Biedny energetyk.

Fhrancuz_heblowany [off] 21-02-2018 18:09

Radson [off] 15-02-2018 16:06
fed21, jestes?

gielab0019 [off] 15-02-2018 13:43
Lazur1993, każdy kładzie lache na forum

Kujtek [off] 12-02-2018 10:21
Lazur1993, ja znam jedyne obejście to wejść w zdjęcie i przewijać do przodu bądź do tyłu Smile

gielab0019 [off] 11-02-2018 22:35
https://zapodaj.n.
..3.jpg.html
się robi powoly wypas Grin

satanix [off] 11-02-2018 13:59
Lesiu11, nie wiem nic poza tym że brak kół, lamp i gość z Radomia ?? Buda htb idzie na złom i silnik też, jak nikt nie weżmie. Jak ktoś ma blisko to może sprawdzić co i jak, ja mam za daleko, to nie pytałem. Na razie ogarniam swój burdel siln

Lazur1993 [off] 11-02-2018 11:16
Pany i Panewki ... Co jest nie tak. Od samego początku jak się zarejestrowałem na forum nie mogę przeglądać galerii. Czy to urzytkowników czy ogólna forum. Mogę obejrzeć tylko 1 stronę , jak chcę przerzucić na 2 to spowrotem ładuje 1

Lazur1993 [off] 11-02-2018 11:15
Pisałem do administratora technicznego wiadomość prywatną. Nawet na GG napisałem i cisza już że 3 tygodnie. Tylko ja mam taki problem?

mlody0384 [off] 10-02-2018 21:57
19 '93 1.8 F3P na sprzedaz w calosci , z przeznaczeniem raczej na czesci


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
Playazka - główny administrator, UWAGA z nowych numerów gg nie dochodzą do mnie wiadomości!
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
ANDI, ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Niestety... W najbliższym czasie, nigdzie sie nie spotykamy.
Zobacz temat
 Drukuj temat
Falujące obroty 
Eko
#1 Drukuj posta
Dodany dnia 02-09-2017 12:38
Awatar


Postów: 57

Data rejestracji: 26.09.2009 09:52
Skąd: świętokrzyskie
Kielce

Cześć!
Mam silnik 1.4 w Renault 19 z 94 roku. Nie znam dokładnego oznaczenia silnika. Chodzi o to, że gdy odpalę samochód - wszystko jest okej, gdy już złapie temperaturę, dodam gazu i puszczę pedał to obroty spadają do ok. 400-500. Co może być przyczyną? Na benzynie jest ciut lepiej, na gazie gorzej.

Moje auto: Renault 19, Phase II, 1994r., benzyna+LPG, E7J (1390/75KM), hatchback 5d
 
renault19.pl Administrator
Dodany dnia 02-09-2017 12:38
Awatar
Fizol
#2 Drukuj posta
Dodany dnia 02-09-2017 16:18
Awatar


Postów: 214

Data rejestracji: 22.12.2014 18:40
Skąd: kujawsko-pomorskie
Żnin

A odpala ci dosłownie po 2-3 przekręceniach? Słychać po zgaszeniu silnika takie "tru tu tu" ?

Renault 19 PH I 1991r. 5D hatchback C3J 58KM

Renault 19 PH I 1991r. 3D hatchback F7P 137KM

Renault 19 PH I 1992r. Cabrio F3N multi 90KM

Renault 19 PH II 1992r. Cabrio F7P 135KM
 
Przejdź do forum: