21 Czerwiec 2018 01:01:16
Zdjęcia użytkowników
Wyszyn Vesper
Ilosć albumów: 1736, Ilosć zdjęć: 6657



Shoutbox
Musisz się zalogować aby wysłać wiadomość.

satanix [off] 19-06-2018 18:35
Wpadnę zobaczyć jak swoje ogarnę, albo wcześniej Wink.

Fhrancuz_heblowany [off] 19-06-2018 14:20
Dzięki!

Damage [off] 18-06-2018 23:21
Gratulacje zakupu Smile

Fhrancuz_heblowany [off] 18-06-2018 21:57
Pod strzechę zawitał kolejny samochód. W sumie mam r24 Wink

SILVER [off] 16-06-2018 14:29
Witam, ma ktoś czujnik położenia przepustnicy do 1.8 16V chętnie kupię

Dzejkob [off] 15-06-2018 21:47
Damage nie z gazem jest coś innego bo podczas jazdy potrafił się i 5 razy pod rząd włączyć i wyłączyć aż w końcu padł

Damage [off] 15-06-2018 14:42
Zobacz kabel z gazu na akumulatorze na klemie.Pare razy zdarzyło mi się że się urywał.

Dzejkob [off] 15-06-2018 07:09
Na benzynie gaz mi się zepsuł i się nawet nie włącza

Kujtek [off] 14-06-2018 10:36
Dzejkob, na benzynie czy na gazie?

Dzejkob [off] 12-06-2018 07:48
Witam wszystkich mam taki problem z moją Renia na zimnym silniku chodzi ok ale jak się nagrzeje i zgasze a puzniej odpal to wtedy chodzi na 2 baniaki kable cewka kopułą palec nowe głowica robiona już sam nie wiem co jest grane proszę o pomoc


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
Playazka - główny administrator, UWAGA z nowych numerów gg nie dochodzą do mnie wiadomości!
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
ANDI, ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Niestety... W najbliższym czasie, nigdzie sie nie spotykamy.
Zobacz temat
 Drukuj temat
Pomocy z ustawieniem rozrządu 
spaywer
#1 Drukuj posta
Dodany dnia 25-10-2017 20:25
Awatar


Postów: 32

Data rejestracji: 11.05.2012 15:39
Skąd: łódzkie
Radomsko

Witam pomóżcie z ustawieniem rozrządu w moim F3P 1,8 110km MULTI. Problem polega na tym że po wymianie rozrządu wypadają zapłony
stosowałem blokade na wale co się okazało że da się ją zablokować w dwóch miejscach przy znakach miał on jakieś 4 st i 8st na żadnych z tych ustawień auto nie działa tak jak przed wymianą nie wiem pomóżcie bo już nie mam pomysłu jak to ma być właściwie ustawione itp czytałem różne instrukcje i nic wiecznie to samo . Dodam że wcześniej miałem 1,8 90km i nigdy nie miałem problemu z ustawieniem rozrządu.

Łukasz

Moje auto: Renault 19, Phase II, 1992r., benzyna+LPG, F3P 1.8i (1794/110KM), cabrio, 350000km
 
renault19.pl Administrator
Dodany dnia 25-10-2017 20:25
Awatar
Lesiu11
#2 Drukuj posta
Dodany dnia 26-10-2017 09:20
Administrator Awatar

Klubowicz #0316

Postów: 4311

Data rejestracji: 08.12.2007 19:43
Skąd: dolnośląskie
Legnica

Blokada pasuje w jednej pozycji, po prostu żle ją zablokowałeś, bo wcięcie na wale (dokładnie w przeciwwadze na wale) jest w jednym miejscu. Wał nie może się wtedy obracać ani zgodnie z ruchem wskazówek ani przeciwnie. Chodzi o to, że znak na dolnym kole rozrządu ma być skierowany jak na zdjęciu, wtedy wkładaj blokade. Jak ustawisz rozrząd jak na schemacie, to nie ma siły zeby był źle.

images28.fotosik.pl/290/6ebcd868d5fec4d3.jpg

Ustawienie rozrządu w F3P mono i F3P multi to jedno i to samo, to technicznie rzecz biorąc te same silniki
Lesiu11 dodał/a następującą grafikę:
pasek.jpg

Edytowane przez Lesiu11 dnia 26-10-2017 09:27
Moje auto: Turbodoładowany prom międzyplanetarny, benzyna+LPG, 16777215km
 
spaywer
#3 Drukuj posta
Dodany dnia 26-10-2017 18:31
Awatar


Postów: 32

Data rejestracji: 11.05.2012 15:39
Skąd: łódzkie
Radomsko

Dziękuję sytuacja opanowana problem ze świecami Smile

Łukasz

Moje auto: Renault 19, Phase II, 1992r., benzyna+LPG, F3P 1.8i (1794/110KM), cabrio, 350000km
 
Przejdź do forum: