12 Lipiec 2020 13:29:16
Zdjęcia użytkowników
ChrisG Millencolin
Ilosć albumów: 1737, Ilosć zdjęć: 6655


Shoutbox
Musisz się zalogować aby wysłać wiadomość.

kamiroz [off] 03-06-2020 14:53
Skrzynię do F3N ktoś ma może? ;p ewentualnie z czego innego podejdzie?

maestro [off] 03-06-2020 13:42
BANIO@, dzien dziecka juz był Grin

BANIO@ [off] 02-06-2020 10:05
Halo halo ma ktoś do sprzedania dwa przednie błotniki do PH2 najlepiej w kolorze 777 Smile ?

BANIO@ [off] 02-06-2020 10:02
Dobry Pany Grin

edzio [off] 31-05-2020 08:29
maestro, up

maestro [off] 14-05-2020 18:27

edzio [off] 01-05-2020 16:17
maestro, poka poka

oriikriss [off] 27-04-2020 09:37
lol

maestro [off] 26-04-2020 11:45
edzio, panie, jest! jojczenia koniec. stoi baza Grin

edzio [off] 22-04-2020 14:46
kac_prowy_LCA, oho ho


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
Playazka - główny administrator, UWAGA z nowych numerów gg nie dochodzą do mnie wiadomości!
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
ANDI, ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Niestety... W najbliższym czasie, nigdzie sie nie spotykamy.
Zobacz temat
 Drukuj temat
Problem zapalenie benzyna i gaz... 
mirek29a
#1 Drukuj posta
Dodany dnia 11-03-2018 19:26
Awatar


Postów: 108

Data rejestracji: 23.03.2009 22:09
Skąd: dolnośląskie
Nowa Ruda

i znowu problem z paleniem tym razem zupełnie nie pali na benzynie...
A nawet jak sie w czesia jazdy przełączy na beznyne to sie dusi... gasnie

czasami tew potrafią sie zawiesić na chwile obroty na gazie najgorzej z paleniem zgasi sie go i zapalić nie idzie... początkowo jak jechałem szarpał objaw był jak na uszk. kablu świecy... zjechałem na stacje paliw zmieniłem świece problem z odpaleniem i to na gazie na benzynie można było zapomnieć.. jak sie odczekało zapalił...
przejechałem sporo kilometrów z szarpaniem i zgasł... znowu problem był z zapaleniem... zamieniłem inne świece znowu po odczeknaiu zapali szedł płynne ale dalej problem z paleniem o benzynie można zapomnieć i przy zapaleniu i przy jeżdzie... ...
iśkra niebieska na wszysktich kablach-swiecach , cewka sprawna pomiary ksiazkowe... wyczyściłem krokowy też... niedaje rezultatu... pomiar czujnika obrotu prawidłowy ...jedynie nie sprawdzałem lambdy bo sie niema do czego wpiąć trzeba rwać izolacje.. kopułka ma wżery ale wyczyściłem.. jezdziłem na małej ilości beny moze syf złapało na wtrysku... nie wiem ale problem palenia na gazie tez jest. a zapomniałem do dac pompe z tyłu słychać paliwową po przekreceniu kluczyka.. standardowe bzyczenia.oczywiscie dolałem 4,5 litra beny ....
i dalej problem nawet na gazie.. jak zapali przejedzie sie troche odpalić nie idzie... nie wiem cuda wianki sie dzieją.. podczyściłem jak radził kolega z forum damiankan mówi wyminic kopułkę zapłonową tzn śrubokrętem jakos podrapałę styki na szybciocha na gazie zapalił... Bezyna nie... ale dalej sie cuda wianki dzieją...ERG jak twerdzi damiankan oraz kol gielab0019 pompa.. wtrysk .. tylko nie rozumie... dla czego raz idzie ok a raz pierdolca dostaje obroty swirują na 2000 zawiecha a raz normalnie . oczywiscie gaz bo benzyna nie idzie wcale.......Jak dodam gazu pedałem to moze łaskawiec zapali... na gazie oczywiscie...
przy gaszeniu
gdy silnik zgasnie słychac głębokie udezenie
jak by w tłumik
auto drzy
ma ktos jakieś dodatkowe sugestie

Edytowane przez mirek29a dnia 11-03-2018 22:38
mir

Moje auto: Renault 19, Phase I, 1989r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 374500km
 
renault19.pl Administrator
Dodany dnia 11-03-2018 19:26
Awatar
Przejdź do forum: