14 Grudzie 2018 14:58:58
Zdjęcia użytkowników
Ferris bratek
Ilosć albumów: 1736, Ilosć zdjęć: 6653


Shoutbox
Musisz się zalogować aby wysłać wiadomość.

gielab0019 [off] 06-12-2018 01:31
Skrzynie macie pk1 w v6 żadnego jb ani jc nie dopasujecie

gielab0019 [off] 06-12-2018 01:13
Wyciąć to można sobie rysunek i pod maskę tam wrzucić

gielab0019 [off] 06-12-2018 01:12
jonowaty, Radson, tylko, że projekt skończył się niepowodzeniem jaka skrzynia chcecie to zepnac jakimi polosiami Gdzie macie miejsce na chłodnice ? Pomijając fakt budowy wiązki od nowa

Radson [off] 04-12-2018 20:34
mirek29a, spokojnie wejdzie F7R od megane I z V6 to na pewni trzeba ścianę grodziową ciąć zdj z silnikiem od peugeot-a http://photobucke.
..Ng==/?ref=

jonowaty [off] 04-12-2018 12:02
gielab0019, V6 też się da, ale trzeba trochę budę ciąć żeby weszło Smile

gielab0019 [off] 03-12-2018 22:07
mirek29a, F4R 140KM wejdzie Volvo całkowicie inny osprzęt V-ka w życiu

mirek29a [off] 03-12-2018 20:41
powiedzicie mi jaki mx silnik moze wejsć pod bude 19stki ? 2-3 litry 200km z np lagi da rade zmiescić

jonowaty [off] 02-12-2018 15:37
misiek_vp1, miałem kiedyś podoba sytuacje, okazało się że przekaźnik pompy się popsuł

misiek_vp1 [off] 30-11-2018 19:45
valdezdle, "ze sluchu" nie pracuje przynajmniej tak sie wydaje, paliwo niestety zostawilem na rezerwie a bylo u mnie - 15 stopni myslalem ze moze cos jej tam zamarzlo Cool

valdezdle [off] 30-11-2018 19:01
i wogóle pompa nie pracuje? nic a nic?


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
Playazka - główny administrator, UWAGA z nowych numerów gg nie dochodzą do mnie wiadomości!
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
ANDI, ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Niestety... W najbliższym czasie, nigdzie sie nie spotykamy.
Zobacz temat
Renault19.pl » FORUM TECHNICZNE » Wyposażenie elektryczne
 Drukuj temat
Nie działa sterowanie lusterek 
pawee79
#1 Drukuj posta
Dodany dnia 24-03-2018 14:15
Awatar


Postów: 44

Data rejestracji: 21.08.2015 10:21
Skąd: zachodniopomorskie
Koszalin

Nagle przestało mi działać elektryczne sterowanie lusterek sprawdzałem w kostce prąd dochodzi jak sprawdzić czy nie popsuł się joystick od sterowania?jakieś podpowiedzi ktoś pomoże?

Moje auto: Renault 19, Phase II, 1996r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 222000km
 
renault19.pl Administrator
Dodany dnia 24-03-2018 14:15
Awatar
Przejdź do forum: