20 Sierpie 2019 09:54:53
Zdjęcia użytkowników
sebastian1990 the_one
Ilosć albumów: 1737, Ilosć zdjęć: 6655


Shoutbox
Musisz się zalogować aby wysłać wiadomość.

[A] Lesiu11 [off] 19-08-2019 19:34

edzio [off] 18-08-2019 18:55
BANIO@, Ooo Panie jeszcze wymagania co do koloru Grin

BANIO@ [off] 04-08-2019 17:18
Chłopaki potrzebna jest blenda do Ph2 i dwa przednie błotniki w dobrym stanie w kolorze 777 Smile

mirekk123 [off] 02-08-2019 00:44
Dzień dobry Grin

adrianus [off] 26-06-2019 13:40
Siemanko wszystkim, czesc i czołem! Witam serdecznie po latach nieobecności, po latach wróciłem do R19 i już się z nią nie rozstanę Smile

mareczek [off] 10-06-2019 19:09
Elo mordeczki. Po kilku latach zacząłem tęsknić za R19. Ma ktoś coś fajnego, uczciwego do sprzedania albo godnego polecenia?

TermiFNFAL [off] 08-06-2019 23:03
Jak za darmo to biere Grin moj tele w razie co masz

Robsajson [off] 04-06-2019 00:28
TermiFNFAL, Nawet Ci dam je za free ale czasu brak jak na razie.Na Braniborskiej bywam nawet z trzy razy dziennie ale tylko szybkim przelotem.

Damianos019 [off] 03-06-2019 15:56
Poszukuje lamp do ph1 dwubarwnych.Ktoś coś?Może być prawa lub komplet.

TermiFNFAL [off] 01-06-2019 03:28
Robsajson, a Ty mi te szklanki dowieziesz czy zapomniałeś o mnie? Grin


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
Playazka - główny administrator, UWAGA z nowych numerów gg nie dochodzą do mnie wiadomości!
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
ANDI, ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Niestety... W najbliższym czasie, nigdzie sie nie spotykamy.
Zobacz temat
Renault19.pl » FORUM TECHNICZNE » Silniki F8Q (diesel)
 Drukuj temat
po uczelnieniu pompy paliwa 
czaja48
#1 Drukuj posta
Dodany dnia 07-08-2018 17:30
Awatar


Postów: 36

Data rejestracji: 17.12.2010 18:42
Skąd: dolnośląskie
Wrocław

Witam
Mam następujący problem:
Ciekło mi z pompy paliwowej wiec mechanik zaniósł ja do naprawy do pompiarza który ja naprawił/zregenerował (za 600zl). Po ponownym zamontowaniu ja w aucie gdy przekręci się kluczyk aby wyłączyć silnik samochód nie gaśnie (wszystko się wyłączą ale nie silnik).
O co chodzi, mam wrażenie ze to coś z immobilizerem ?

Zawsze & Wszedzie

Moje auto: Renault 19, Phase I, 1992r., diesel, F8Q 1.9d (1870/64KM), hatchback 3d, 224000km
 
renault19.pl Administrator
Dodany dnia 07-08-2018 17:30
Awatar
Kujtek
#2 Drukuj posta
Dodany dnia 08-08-2018 00:20
Awatar

Klubowicz #0475

Postów: 7641

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

wszystkie wtyczki podpięte?

hiszpanka <3

Moje auto: Renault 19, Phase I, 1990r., F3N-L746 1.7 TXI (1721/107KM), benzyna, 230001km
 
czaja48
#3 Drukuj posta
Dodany dnia 08-08-2018 10:34
Awatar


Postów: 36

Data rejestracji: 17.12.2010 18:42
Skąd: dolnośląskie
Wrocław

raczej tak, co tam można by pominąć ...

Zawsze & Wszedzie

Moje auto: Renault 19, Phase I, 1992r., diesel, F8Q 1.9d (1870/64KM), hatchback 3d, 224000km
 
Kujtek
#4 Drukuj posta
Dodany dnia 08-08-2018 10:47
Awatar

Klubowicz #0475

Postów: 7641

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

na dieslach się nie znam kompletnie, ale nie ma tam jakiegoś elektrozaworu do gaszenia silnika?

hiszpanka <3

Moje auto: Renault 19, Phase I, 1990r., F3N-L746 1.7 TXI (1721/107KM), benzyna, 230001km
 
czaja48
#5 Drukuj posta
Dodany dnia 08-08-2018 14:04
Awatar


Postów: 36

Data rejestracji: 17.12.2010 18:42
Skąd: dolnośląskie
Wrocław

a jak to wygląda lub gdzie szukać ?

Zawsze & Wszedzie

Moje auto: Renault 19, Phase I, 1992r., diesel, F8Q 1.9d (1870/64KM), hatchback 3d, 224000km
 
Kujtek
#6 Drukuj posta
Dodany dnia 09-08-2018 10:47
Awatar

Klubowicz #0475

Postów: 7641

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

wrzuć kilka ładnych fotek tej pompy

hiszpanka <3

Moje auto: Renault 19, Phase I, 1990r., F3N-L746 1.7 TXI (1721/107KM), benzyna, 230001km
 
jachu190
#7 Drukuj posta
Dodany dnia 11-08-2018 22:02
Awatar


Postów: 405

Data rejestracji: 09.06.2012 21:22
Skąd: kujawsko-pomorskie
Bydgoszcz

Na samej pompie jest elektrozawór.

Moje auto: Toyota Avensis T25 1.8 vvti, benzyna, 210000km
 
tomi
#8 Drukuj posta
Dodany dnia 03-09-2018 22:05
Moderator Awatar


Postów: 626

Data rejestracji: 26.07.2005 21:54
Skąd: śląskie
Częstochowa

Z prawej strony pompy. Jeden kabelek

Była R19 1.9dt RT z ABS 94r.

Moje auto: Renault Laguna/Megane/I30, diesel
 
TermiFNFAL
#9 Drukuj posta
Dodany dnia 26-09-2018 01:13
Awatar

Klubowicz #0503

Postów: 617

Data rejestracji: 17.06.2012 14:29
Skąd: dolnośląskie
Wrocław

Rozwiązałeś już ten problem?
Te stare dizelki nie mają klapy gaszącej bo jakby miały to pewnie by i gasł.
Tu wszystkim steruje pompa wtryskowa, straci napięcie po zapłonie i ma odciąć paliwo. Z jakiegoś powodu nie traci tego napięcia lub ciągnie je z czego innego - usterka może być bardzo prosta, np spalony bezpiecznik. Ale nie musi.
Jeśli była ruszana tylko pompa to szukałbym coś na instalacji elektrycznej w jej pobliżu.

Moje auto: Clio 1,8 16V, benzyna, 270000km
 
renault19.pl Administrator
Awatar
Przejdź do forum: