23 Kwiecie 2019 21:02:19
Zdjęcia użytkowników
Marek89 schubi02214
Ilosć albumów: 1736, Ilosć zdjęć: 6654


Shoutbox
Musisz się zalogować aby wysłać wiadomość.

gielab0019 [off] 16-04-2019 16:04
Robsajson, u mnie to już jest igielka Grin 10k wpakowane i całe auto mechanicznie wymienione Grin

Robsajson [off] 15-04-2019 23:22
gielab0019, Ja się chwilowo wyleczyłem z Volvo a mogłem niedawno kupić 850 2.0T T5 230 KM.W sumie się cieszę,że tego nie zrobiłem.Z Laguny jestem bardzo zadowolony, pomimo kilku mankamentów.

gielab0019 [off] 07-04-2019 21:50
Robsajson, https://www.otomo.
..BOGnl.html
mi się coś takiego marzy Smile

Robsajson [off] 07-04-2019 19:31
gielab0019, Ja się ostatnio przesiadłem z V40 do Laguny II Ph2 Smile

satanix [off] 07-04-2019 19:11
U mnie e7j,f3n,f3p zimne trzeba było kręcić,ciepłe dosłownie sekunda i z zasady nie tykam puki pali,jeżdzi Wink,jak padnie,a nie wiem co Zły(f3p multi),to wymieniłem silnik Wink.Te typy tak mają,części nowe-stare zawsze zimne muszę kręcić,ale zaw

mirek29a [off] 06-04-2019 07:50
jakaś wskazówka.. ...oczywiście przestała paliś od kopa na zimnym... po nocy jak sie wkurze to ją po prostu zezłomuje... ile mozna a tu mi nie styka a tam mi nie działa... im ma lepiej tym jest gorzej...

mirek29a [off] 06-04-2019 07:50
ja mam jeszcze 19 stkę.... i dostała znowu świra aku nowy świece nowe kable sprawne nowy map sensor czujnikk wału wyczuszczona kopułka z nagarów. od kidy wyczysciłem mase nie pali od kopa tylko trzeba pokrecić na zimnym... a było tak fajnie.jake

gielab0019 [off] 04-04-2019 00:00
Radson, duzo nowych os mam na swoim fp

Radson [off] 03-04-2019 19:06
gielab0019, z tymi lagunami 1 też zaczyna robić się mało może nie tak jak R19 ale widać tendencję spadkową

gielab0019 [off] 03-04-2019 00:18
Robsajson, teraz lagun 1 jest na peczki Grin tak jak kiedyś 19 Grin


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
Playazka - główny administrator, UWAGA z nowych numerów gg nie dochodzą do mnie wiadomości!
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
ANDI, ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Niestety... W najbliższym czasie, nigdzie sie nie spotykamy.
Zobacz temat
 Drukuj temat
Czujnik temperatury 
satanix
#1 Drukuj posta
Dodany dnia 30-12-2018 17:10
Awatar


Postów: 101

Data rejestracji: 20.10.2016 16:38
Skąd: śląskie
Bytom

Witam, mam problem z czujnikami temperatury, mianowicie 3 sztuki w tym 1 nowy pokazują mi przy 50st. 1000 i 1200om, w niebieskiej książce jest, że przy 50st. ma być 450om, przy 20 i 40st. mieszczą się w normie, jak to wygląda w wyższej temp. niewiem, nie mam takiego termometru.
Prośbę mam taką, gdyby komuś się chciało zmierzyć jak to u niego wygląda, bo może w książce babol jest, a czujnik stoi ok. 50 zeta = 100km. Dalej walczęWink z f3pm.
Dzięki.

Dużo zdrowia i duuużo kasy w 2019 życzę wszystkim.
 
renault19.pl Administrator
Dodany dnia 30-12-2018 17:10
Awatar
Przejdź do forum: