14 Grudzie 2019 03:54:56
Zdjęcia użytkowników
dlugi2050 Bozena
Ilosć albumów: 1737, Ilosć zdjęć: 6656


Shoutbox
Musisz się zalogować aby wysłać wiadomość.

mirek29a [off] 08-12-2019 15:03
i petycja a mzoe rozszezyć forum o inne modele ? niz tylko 19...

mirek29a [off] 08-12-2019 11:07
mam problem z lusterniem w R19 mianowicie jak sie pcha palcami lusterko bolczyk sie porusza normalnie linki siedza w gniazach a jak bolczykiem od kabiny nawet niedgknie zagl. do środdka uszk nie widać...

[A] Lesiu11 [off] 30-11-2019 13:13
misha, problem jest znany, ale chyba nie ma się komu tym zająć

misha [off] 28-11-2019 12:00
Hej, mam pytanie co się dzieje że stroną np. w galerii nie mogę przejść na kolejne strony poza pierwszą ? Jakiś bug czy ja tak tylko mam ?

misha [off] 28-11-2019 11:47
@maestro widzę że stara gwardia jednak wraca ja też mam od 3 tygodni swoje nowe stare 4 kółka...

Kujtek [off] 20-11-2019 22:43
Prezes4performance
, to te z katalogu są niby

Prezes4performance [off] 15-11-2019 11:54
Te z tyłu co lecą na belce skrętne prawy i lewy

Kujtek [off] 12-11-2019 13:37
Prezes4performance
, htb 5d - 253mm

Prezes4performance [off] 10-11-2019 12:35
Potrzebuję długości tylnych przewodów hamulcowych tych na belce r19 16v 4 drążki tarczowe hamulce

arrrdian [off] 23-10-2019 13:39
Pozdrawiam. Widze, ze grupa jeszcze zyje Wink Grin


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
Playazka - główny administrator, UWAGA z nowych numerów gg nie dochodzą do mnie wiadomości!
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
ANDI, ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Niestety... W najbliższym czasie, nigdzie sie nie spotykamy.
Zobacz temat
 Drukuj temat
Problem z odpaleniem, utrzymaniem na niskich obrotach i kopceniem. 
radosnyradek
#1 Drukuj posta
Dodany dnia 04-11-2019 07:56
Awatar


Postów: 26

Data rejestracji: 26.09.2016 19:28
Skąd: mazowieckie
Warszawa

Cześć, mam taki problem, otoz jak odpalam 16v to długo kręci, jak już zacznie łapać to przepala mieszankę i są strzały z wydechu, zaczęła kopcic i jest jakby słabsza, ma wolniejszy zapłon na ruch pedału gazu. Moi faworyci do usterki.
-tps, był ustawiamy ale na to wygląda że nie idealnie.
-przepustnica/krokowy, może trzeba ustawić przepustnice ta duża śruba? (przepustnicy wyszyszczona), krokowego nie ruszałem jeszcze.
-tzw. Piąty wtrysk co idzie do kolektora ssacego, czy on może mieć wpływ na długie kręcenie przy próbie odpalenia? Tak mi ktoś kiedyś powiedział.
-sonda lambda, tak czy siak jest walnieta i odloczona, na dniach ja wymieniam. Pozdrawiam tych co mają jeszcze cierpliwość do tych wozów


Treść dodana dnia 04 listopad 2019 07:58:

Postaram się wrzucić filmik z próby odpalenia i jak pracuje po.

Edytowane przez radosnyradek dnia 04-11-2019 07:58
BYŁA: Renault 19 Ph2 Cabrio 1.8 F3P 90 km
OBECNA: Renault 19 Ph2 Sedan 1.8i F3Pm 110 km
Renault 19 Ph2 Hatchback 1.8 16v F7P 137 km

Moje auto: Renault 19, Phase II, 1993r., benzyna, F7P 1.8 16v (1764/136KM), hatchback 5d, 20000km
 
renault19.pl Administrator
Dodany dnia 04-11-2019 07:56
Awatar
patryk1267
#2 Drukuj posta
Dodany dnia 07-11-2019 22:57
Awatar


Postów: 210

Data rejestracji: 11.01.2014 16:52
Skąd: pomorskie
Malbork

po rozgrzaniu silnika dalej są takie objawy ?

Moje auto: Renault 19, Phase I, 1992r., benzyna, F3N-L740 (1721/73KM), hatchback 5d, 3300000km
 
radosnyradek
#3 Drukuj posta
Dodany dnia 01-12-2019 09:24
Awatar


Postów: 26

Data rejestracji: 26.09.2016 19:28
Skąd: mazowieckie
Warszawa

po rozgrzaniu troche lepiej to wyglada, ale nadal przy nacisku na pedal gazu obroty ida w dół a auto zaczyna się dławić, finalnie gasnie. Nie wiem w czym tkwi problem.


[b]Treść dodana dnia 01 grudzie

Edytowane przez radosnyradek dnia 01-12-2019 09:26
BYŁA: Renault 19 Ph2 Cabrio 1.8 F3P 90 km
OBECNA: Renault 19 Ph2 Sedan 1.8i F3Pm 110 km
Renault 19 Ph2 Hatchback 1.8 16v F7P 137 km

Moje auto: Renault 19, Phase II, 1993r., benzyna, F7P 1.8 16v (1764/136KM), hatchback 5d, 20000km
 
Lesiu11
#4 Drukuj posta
Dodany dnia 03-12-2019 19:47
Administrator Awatar

Klubowicz #0316

Postów: 4322

Data rejestracji: 08.12.2007 19:43
Skąd: dolnośląskie
Legnica

stało się tak nagle czy po wymianie czegoś?

to prosty układ, zacznij od sprawdzenia szczelności podciśnień, szczególnie tego do mapsensora - mi sie kiedys rurka stalowa zatkala i dymił i sie dławił

potem zapłon, czy nie ma wody w świecach i oleju, czy kopułka jest jeszcze w całości i kable zapłonowe

mozesz lamde odpiąć, piąty wtrysk tez a odpalic powinien sprawnie, tps ustaw na 0.19 do 0.21 i tez bedzie git, w otwarciu ma sie zbliżać do 5v ale 4,7 tez jest fajnie.

sruba na przepustnicy fabrycznie jest dokręcona na maks i zalana zywicą, jak sie da nią kręcić to juz ktoś walczył.

jak jest gaz to już wogóle mogą być cuda w instalacji elektrycznej

niestety wiek robi swoje. trzeba sprawdzić wszystko a i tak będzie mało. Powodzenia

Moje auto: Turbodoładowany prom międzyplanetarny, benzyna+LPG, 16777215km
 
renault19.pl Administrator
Awatar
Przejdź do forum: