26 Czerwiec 2022 00:48:44
Zdjęcia użytkowników
Nizol morfi609
Ilosć albumów: 1737, Ilosć zdjęć: 6652


Shoutbox
Musisz się zalogować aby wysłać wiadomość.

czekus [off] 30-05-2022 13:53
Cześć Tomeczku

tomek1405 [off] 21-05-2022 17:08
Czesc tym co znaja. Dawno mnie nie bylo.

andrzej81 [off] 13-05-2022 21:10
Pozdrawiam Pleyke Grin Pfft

andrzej81 [off] 13-05-2022 20:18
Cool

lika [off] 20-03-2022 15:23
Jeśli ktoś zainteresowany to wyślę zdjęcia całości. Torba uszczelek, przełączniki, blachy przód nad kołem i masa innych części. Nowe amorki i półos

lika [off] 20-03-2022 14:50
Cena-1500 zł co nie przekracza wartości całości

lika [off] 20-03-2022 14:48
Hej....niestety już nie mam swojego łatka- 19 cabrio 1.8 1994r. ale zostało mi sporo części nowe i używane. Szyby przód, dźwignią biegów, półoska- nowa, amortyzatory i maaaaasa innych. Czy ktoś był by zainteresowany? Warunek- tylko calosc

ogr [off] 27-02-2022 18:27
Hej. Mam do sprzedania felgi aluminiowe 13. Cena do uzgodnienia

Deaver [off] 19-02-2022 20:13
Ja jeżdżę 19 prawie codziennie. Jest to moja piąta dziewiętnastka i po prostu lubię ją bardzo. Dzisiaj z okazji jej imienin (19 luty Grin) kupiłem jej nowe klocki hamulcowe i wkrótce je wymienię.

marcin90pl [off] 18-02-2022 09:32
No cóż, nie ma się co oszukiwać, że R19 to model już leciwy. Średnia wieku 30lat to większość już na żyletki oddane. Mój egzemplarz jeszcze jeździ 3 razy w roku jako zapasowe i staram się dbać. Przegląd przechodzi póki co ? ?


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
Playazka - główny administrator
ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum
Lesiu11 - administrator
Kujtek - administrator

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Niestety... W najbliższym czasie, nigdzie sie nie spotykamy.
Zobacz temat
 Drukuj temat
Problem z odpaleniem, utrzymaniem na niskich obrotach i kopceniem. 
radosnyradek
#1 Drukuj posta
Dodany dnia 04-11-2019 07:56
Awatar


Postów: 26

Data rejestracji: 26.09.2016 19:28
Skąd: mazowieckie
Warszawa

Cześć, mam taki problem, otoz jak odpalam 16v to długo kręci, jak już zacznie łapać to przepala mieszankę i są strzały z wydechu, zaczęła kopcic i jest jakby słabsza, ma wolniejszy zapłon na ruch pedału gazu. Moi faworyci do usterki.
-tps, był ustawiamy ale na to wygląda że nie idealnie.
-przepustnica/krokowy, może trzeba ustawić przepustnice ta duża śruba? (przepustnicy wyszyszczona), krokowego nie ruszałem jeszcze.
-tzw. Piąty wtrysk co idzie do kolektora ssacego, czy on może mieć wpływ na długie kręcenie przy próbie odpalenia? Tak mi ktoś kiedyś powiedział.
-sonda lambda, tak czy siak jest walnieta i odloczona, na dniach ja wymieniam. Pozdrawiam tych co mają jeszcze cierpliwość do tych wozów


Treść dodana dnia 04 listopad 2019 07:58:

Postaram się wrzucić filmik z próby odpalenia i jak pracuje po.

Edytowane przez radosnyradek dnia 04-11-2019 07:58
BYŁA: Renault 19 Ph2 Cabrio 1.8 F3P 90 km
OBECNA: Renault 19 Ph2 Sedan 1.8i F3Pm 110 km
Renault 19 Ph2 Hatchback 1.8 16v F7P 137 km

Moje auto: Renault 19, Phase II, 1993r., benzyna, F7P 1.8 16v (1764/136KM), hatchback 5d, 20000km
 
renault19.pl Administrator
Dodany dnia 04-11-2019 07:56
Awatar
patryk1267
#2 Drukuj posta
Dodany dnia 07-11-2019 22:57
Awatar


Postów: 209

Data rejestracji: 11.01.2014 16:52
Skąd: pomorskie
Malbork

po rozgrzaniu silnika dalej są takie objawy ?

Moje auto: Renault 19, Phase I, 1992r., benzyna, F3N-L740 (1721/73KM), hatchback 5d, 3300000km
 
radosnyradek
#3 Drukuj posta
Dodany dnia 01-12-2019 09:24
Awatar


Postów: 26

Data rejestracji: 26.09.2016 19:28
Skąd: mazowieckie
Warszawa

po rozgrzaniu troche lepiej to wyglada, ale nadal przy nacisku na pedal gazu obroty ida w dół a auto zaczyna się dławić, finalnie gasnie. Nie wiem w czym tkwi problem.


[b]Treść dodana dnia 01 grudzie

Edytowane przez radosnyradek dnia 01-12-2019 09:26
BYŁA: Renault 19 Ph2 Cabrio 1.8 F3P 90 km
OBECNA: Renault 19 Ph2 Sedan 1.8i F3Pm 110 km
Renault 19 Ph2 Hatchback 1.8 16v F7P 137 km

Moje auto: Renault 19, Phase II, 1993r., benzyna, F7P 1.8 16v (1764/136KM), hatchback 5d, 20000km
 
Lesiu11
#4 Drukuj posta
Dodany dnia 03-12-2019 19:47
Administrator Awatar

Klubowicz #0316

Postów: 4322

Data rejestracji: 08.12.2007 19:43
Skąd: dolnośląskie
Legnica

stało się tak nagle czy po wymianie czegoś?

to prosty układ, zacznij od sprawdzenia szczelności podciśnień, szczególnie tego do mapsensora - mi sie kiedys rurka stalowa zatkala i dymił i sie dławił

potem zapłon, czy nie ma wody w świecach i oleju, czy kopułka jest jeszcze w całości i kable zapłonowe

mozesz lamde odpiąć, piąty wtrysk tez a odpalic powinien sprawnie, tps ustaw na 0.19 do 0.21 i tez bedzie git, w otwarciu ma sie zbliżać do 5v ale 4,7 tez jest fajnie.

sruba na przepustnicy fabrycznie jest dokręcona na maks i zalana zywicą, jak sie da nią kręcić to juz ktoś walczył.

jak jest gaz to już wogóle mogą być cuda w instalacji elektrycznej

niestety wiek robi swoje. trzeba sprawdzić wszystko a i tak będzie mało. Powodzenia

Moje auto: Turbodoładowany prom międzyplanetarny, benzyna+LPG, 16777215km
 
TermiFNFAL
#5 Drukuj posta
Dodany dnia 31-01-2020 00:50
Awatar


Postów: 621

Data rejestracji: 17.06.2012 14:29
Skąd: dolnośląskie
Wrocław

Miałem podobnie ale tylko na mrozie i na zimnym, chodził, póki nie wcisnąłem gazu, potrafił zgasnąć i odpalanie jakby nie miał kompresji. Po rozgrzaniu okej. Okazało się, że szklanki siedzą.

Moje auto: Clio 1,8 16V, benzyna, 270000km
 
dectane1995
#6 Drukuj posta
Dodany dnia 31-01-2020 09:41
Awatar


Postów: 9

Data rejestracji: 16.03.2018 22:06
Skąd: lubelskie
Puławy

Problem można powiedzieć, że rozwiązany okazały się to być hydropopychacze, które po dłuższym postoju nie trzymały ciśnienia

Czerwona!

Moje auto: Renault 19, Phase II, 1994r., benzyna, F7P 1.8 16v (1764/136KM), cabrio
 
Gregor99
#7 Drukuj posta
Dodany dnia 05-10-2020 12:22
Awatar


Postów: 11

Data rejestracji: 22.09.2016 15:07
Skąd: dolnośląskie
Głogów

Miałem ze swoim samochodem identyczny problem. Szukałem informacji w internecie i bardzo dobrze opisany problem jest np. tutaj: https://www.ucand...-przyczyny Smile W moim przypadku okazało się, że pojawiły się problemy z iskrą na świecach, dlatego samochód nie chciał odpalać. Po ich wymianie wszystko wróciło do normy Wink
 
renault19.pl Administrator
Awatar
Przejdź do forum: