19 Wrzesie 2019 21:22:16
Zdjęcia użytkowników
Jaczenty vanderlysy
Ilosć albumów: 1737, Ilosć zdjęć: 6656


Shoutbox
Musisz się zalogować aby wysłać wiadomość.

czekus [off] 12-09-2019 21:40
Wink

maestro [off] 11-09-2019 21:33
Buona sera! Powracam z R19 Smile

gielab0019 [off] 29-08-2019 13:22
Deaver, 11999 Grin

[A] Lesiu11 [off] 24-08-2019 09:05
Deaver, do dogadania

Deaver [off] 20-08-2019 12:50
Lesiu, jaka cena dla forumowicza?

[A] Lesiu11 [off] 19-08-2019 19:34

edzio [off] 18-08-2019 18:55
BANIO@, Ooo Panie jeszcze wymagania co do koloru Grin

BANIO@ [off] 04-08-2019 17:18
Chłopaki potrzebna jest blenda do Ph2 i dwa przednie błotniki w dobrym stanie w kolorze 777 Smile

mirekk123 [off] 02-08-2019 00:44
Dzień dobry Grin

adrianus [off] 26-06-2019 13:40
Siemanko wszystkim, czesc i czołem! Witam serdecznie po latach nieobecności, po latach wróciłem do R19 i już się z nią nie rozstanę Smile


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
Playazka - główny administrator, UWAGA z nowych numerów gg nie dochodzą do mnie wiadomości!
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
ANDI, ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Niestety... W najbliższym czasie, nigdzie sie nie spotykamy.
Zobacz temat
 Drukuj temat
[F]Falujące obroty i inne problemy z obrotami 
mario19
#41 Drukuj posta
Dodany dnia 29-06-2010 19:46
Awatar


Postów: 363

Data rejestracji: 05.04.2007 19:13
Skąd: łódzkie
Ozorków

@druh1987: Na Twoim miejscu sprawdził bym ciągłość przewodu ECU -kostka silniczka wolnych obrotów.Odpowiednio pin 23 i 24.Bo to o czym piszesz może świadczyć o uszkodzonym przewodzie(brakiem styku) lub sterowniku silnikaSad

Moje auto: Vectra 1.6 16V, benzyna+LPG, 190000km
 
renault19.pl Administrator
Dodany dnia 29-06-2010 19:46
Awatar
mundek52
#42 Drukuj posta
Dodany dnia 05-07-2010 13:35
Awatar


Postów: 43

Data rejestracji: 23.11.2008 16:21
Skąd: -

Już nie mam siły. Doszłem do wniosku że jak zatkam wtrysk szmato jak samochód jest na gazie to gaśnie a jak chodzi na paliwie to nie gaśnie po zatkaniu wtrysku szmato. Nie wiem. Może jest to związane z tym gaśnięciem auta, albo z ciągnięciem lewego powietrza. Wszystko sprawdzone kilkakrotnie. Na benzynie jak jest zatkany wtrysk dodam gazu to jak by było bez zatkania , nie ma żadnej różnicy. POMOCY Sad

mundek

Moje auto: Renault 19, Phase I, 1991r., benzyna+LPG, F3N-L740 (1721/73KM), sedan, 200000km
 
Krzychup
#43 Drukuj posta
Dodany dnia 05-07-2010 19:30
Administrator Awatar

Klubowicz #0022

Postów: 4470

Data rejestracji: 10.03.2005 22:32
Skąd: podkarpackie
Jarosław

Podczas jazdy na gazie wtryskiwacz benzyny powinien być odłączony. Możesz wyciągnąć wtyczkę i sprawdzić.


Moje auto: Renault Megane 1.6 16V, benzyna+LPG, 238194km
 
mundek52
#44 Drukuj posta
Dodany dnia 07-07-2010 19:01
Awatar


Postów: 43

Data rejestracji: 23.11.2008 16:21
Skąd: -

Zrobiłem tak. z tym moim gaśnięciem na luzie jak schodzi z wysokich obrotów. Wyjełem wejście trzyprzewodowe od czujnika podciśnienia i na samym gazie silnik chodzi i nie gaśnie z wysokich obrotów. tylko miał na luzie obroty to wkręciłem śrubę w krokowcu i na luzie jest 1400-1600 obrotów. już nie wiem co jest z tym gaśnięciem. Ma ktoś jakiś pomysł ? od krokowca sprawdzałem pin 23 i 24 i jest dobre przejście.


Treść dodana dnia 10-07-2010 19:39:

Ma ktoś jakieś pomysły ?

mundek

Moje auto: Renault 19, Phase I, 1991r., benzyna+LPG, F3N-L740 (1721/73KM), sedan, 200000km
 
lukat1988
#45 Drukuj posta
Dodany dnia 11-07-2010 11:38
Awatar

Klubowicz #0486

Postów: 1520

Data rejestracji: 18.10.2009 22:24
Skąd: lubelskie
Lublin

Przy odłączonym krokowcu obroty powinny być około 3000

Będę brał Cię!! W RENAULCIEGrin!!!

Moje auto: Renault Laguna II Grandtour 1.9 Dci (88kW/120KM), diesel, 283000km
 
mundek52
#46 Drukuj posta
Dodany dnia 11-07-2010 23:45
Awatar


Postów: 43

Data rejestracji: 23.11.2008 16:21
Skąd: -

I takie są

mundek

Moje auto: Renault 19, Phase I, 1991r., benzyna+LPG, F3N-L740 (1721/73KM), sedan, 200000km
 
maestro
#47 Drukuj posta
Dodany dnia 11-07-2010 23:53
Awatar

Klubowicz #0082

Postów: 42199

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

No to z elektrycznego punktu widzenia jest niby wszystko w porządku.

Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault 19, Phase II, 1993r., benzyna, (1794/110KM), hatchback 5d, 159000km
Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 255000km
Moje auto: Renault Laguna II GT, Phase II, 2006r., diesel, (1995/173KM), grandtour, 295000km
 
DTR
#48 Drukuj posta
Dodany dnia 19-07-2010 22:51
Awatar


Postów: 166

Data rejestracji: 01.02.2005 21:18
Skąd: -

Witam
Ja również miałem problemy z gaśnięciem na wolnych obrotach ( F3NL 740 ) dojeżdżanie do świateł, lub wrzucanie luzu podczas jazdy skutkowało tym, że obroty spadały w okolice 500 obr/min i poniżej, w konsekwencji auto gasło....
Problem udało mi się rozwiązać dzisiaj ( po kilku miesiącach szukania przyczyn).
W moim przypadku winowajcą okazał się krokowy - mimo, że 3 razy go w międzyczasie rozkręcałem.
Dzisiaj od niechcenia rozkręciłem po raz kolejny krokowca, i okazało się ( czego wcześniej nie zauważyłem ) że ta miedziana blaszka między skrajnymi pinami raz zwiera, raz rozwiera ( w skrócie - działa jak chce - była luźna ).
Problem rozwiązałem podkładając pod tą blaszkę kawałek plastiku , w taki sposób, że jest ona w pozycji górnej, a gdy silniczek wykręca trzpień, wtedy blaszka zwiera z pierwszym pinem ( czyli tak jak powinno być oryginalnie ).
Problem został rozwiązany. Wcześniej, nawet jak auto trzymało wolne obroty , to gdy podniosłem pedał gazu do góry to auto zgasło, teraz jak robię to samo , to obroty próbują spadać do 500 obr/min jednak reakcja jest błyskawiczna i siłownik dosłownie w ciągu sekundy podbija obroty do prawidłowych...
Polecam sprawdzenie tej blaszki, gdyż, jak wspomniałem wcześniej rozkręcałem krokowca kilka razy i nie zwróciłem na to uwagi, a okazało się ona winowajcą....
pozdrawiam

R 19 1,7 F3N 95r
*** LIVE FREE AND DRIVE HARD ***
 
druh1987
#49 Drukuj posta
Dodany dnia 04-10-2010 01:07
Awatar


Postów: 12

Data rejestracji: 23.06.2010 17:37
Skąd: podkarpackie
Rzeszów

Witam po dość długiej nieobecności . Od mojej modyfikacji zatyczką od flamastra Grin minęło już ponad 3 miesiące . Dalej nie doszedłem co jest przyczyną problemów z silniczkiem krokowym ale z pełną odpowiedzialnością mogę napisać że patent spisuje się znakomicie . W między czasie wymieniłem czujniki temperatury jednak to nie była ich wina (chodź auto lepiej zaczęło palić ) i pojawił się problem z dyskoteką na kablach WN oczywiście doszedłem do tego znacznie później . Początkowo myślałem że problemy z paleniem (pojawiły się zaraz po modyfikacji ) to wina tej zatyczki jednak po sprawdzeniu kabli WN w nocy sprawa się wyjaśniła i po zakupie nowych problem ustał . Do tej pory jeżdżę bezproblemowo . Mam nadzieje że komuś się przyda taka kombinacja ;D

Moje auto: Renault 19, Phase I, 1991r., benzyna, F3N-L742 (1721/90KM), hatchback 5d, 198000km
 
maestro
#50 Drukuj posta
Dodany dnia 04-10-2010 01:10
Awatar

Klubowicz #0082

Postów: 42199

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

Tak sie robi generalnie także przy mono, jeśli coś sie dzieje z podciśnieniami, to kalibruje sie przeplyw Wink

Ważne że działa Grin

Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault 19, Phase II, 1993r., benzyna, (1794/110KM), hatchback 5d, 159000km
Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 255000km
Moje auto: Renault Laguna II GT, Phase II, 2006r., diesel, (1995/173KM), grandtour, 295000km
 
kimada
#51 Drukuj posta
Dodany dnia 14-06-2011 19:56
Awatar

Klubowicz #0459

Postów: 1750

Data rejestracji: 05.03.2010 14:15
Skąd: podlaskie
Białystok

Dobra Forumowicze, po krokowcem jest wtyczka z 3 kablami. Odpinam tą plastikową blokadę, ale za cholerę nie mogę wypiąć wtyczki. Proszę o pomoc bo muszę ustawić obroty póki widno jeszcze.


Treść dodana dnia 14-06-2011 21:31:

wtyczka wypięta, pomogła silna latarka ledowa. W końcu zrobione jak należy. Ustawione na 3k, a po podłaczeniu krokowca cudnie, w końcu silnik pracuje równiuko, bez żadnych wibracji i spadków obrotów Smile
Tylko jeszcze jedno pytanko. Jak ustawiałem te 3 tysiaki na odpiętym krokowcu to zauważyłe, że ta glowica ze śrubką tak jakoś luźniutko siedzi, czyli majta się delikatnie na boki, tak ma być, czy należy go wyjąć całego i zlożyć jak należy?

Moje auto: Renault 19, Phase II, 1995r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 140000km
 
maestro
#52 Drukuj posta
Dodany dnia 14-06-2011 22:58
Awatar

Klubowicz #0082

Postów: 42199

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

Zostaw jak jest.

Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault 19, Phase II, 1993r., benzyna, (1794/110KM), hatchback 5d, 159000km
Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 255000km
Moje auto: Renault Laguna II GT, Phase II, 2006r., diesel, (1995/173KM), grandtour, 295000km
 
kimada
#53 Drukuj posta
Dodany dnia 15-06-2011 07:54
Awatar

Klubowicz #0459

Postów: 1750

Data rejestracji: 05.03.2010 14:15
Skąd: podlaskie
Białystok

@maestro: Tenks, takie odpowiedzi najbardziej lubięGrin

Moje auto: Renault 19, Phase II, 1995r., benzyna+LPG, F3N-L740 (1721/73KM), hatchback 5d, 140000km
 
sliwa4pl
#54 Drukuj posta
Dodany dnia 22-07-2011 21:15
Awatar


Postów: 33

Data rejestracji: 10.09.2008 11:29
Skąd: -

witam ostatnio sprawdzałem auto cały czas sie meczyłem dlaczego sa drgania silnika wszystkie nowe poduchy załozyłem ,kable ,swiedce, kopułka,olej filtry,uszczelka pod głowice.zaslepili cos tam krokowy czyscili.z tlumika tak pufa i czasami drgania sa mocniejsze a czasami słabe.myslałem ze to sruba od sanek bo miała gwint zajechany wiec zrobiłem moze troszke pomogło.Najlepsze ze kiedys mechanik mi cos zrobił i przestało drgac.ale przejechałem moze 200km i zaczoło znowu sie odzywac ,auto mam juz chyba 5roczek sprowadzona z holandi napoczatku sie nie znałem miała zwiekszone obroty delikatnie nad 1000,gdy mechanik załwazył ze to celowo zeby ukryc drgania linka była cos tam nie tego ale gdy zrobili jak nalezy własnie tak jest.Chciałbym ja zrobic zeby było jak mechanik zrobił tylko ze niewie co zrobił bo wszystko pokoleji wtedy sprawdzał.sprzedac jej nie sprzedam za duzo kasy władowane szkoda
Cryjak juz to drugie auto

Edytowane przez sliwa4pl dnia 22-07-2011 21:17
Moje auto: Renault 19, Phase II, 1993r., benzyna, F3N-L740 (1721/73KM), hatchback 3d, 230000km
 
maestro
#55 Drukuj posta
Dodany dnia 22-07-2011 23:18
Awatar

Klubowicz #0082

Postów: 42199

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

f3n zawsze sobie pyrka w wydech, nie widziałem jeszcze takiego ktory by tego nie robił Grin

Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault 19, Phase II, 1993r., benzyna, (1794/110KM), hatchback 5d, 159000km
Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 255000km
Moje auto: Renault Laguna II GT, Phase II, 2006r., diesel, (1995/173KM), grandtour, 295000km
 
michal692
#56 Drukuj posta
Dodany dnia 01-10-2011 18:19
Awatar


Postów: 45

Data rejestracji: 10.12.2008 10:12
Skąd: zachodniopomorskie
Płoty

Witam u mnie podobnie od pewnego czasu a więc.

Wyczyszczony krokowy sprawdzony pod prostownikiem wysuwa się i chowa, szczotki nowe przerobione z fleksaWink gaz ustawiony dopiero u gazownika i tu zaczynają się schody. Ustawił na ciepłym silniku i jest idealnie na ciepłym na benzynie jak i na gazie. Na zimnym natomiast spadają zbyt nisko co prawda na benzynie nie gaśnie całkiem tylko do 400 i krokowy silnik wyratowuje a na gazie pada calkiem. Co prawda od wymiany szczotek obroty po wcisnieciu sprzegla bardzo szybko spadaja do 600 i za chwile jest 900. krokowy się nie wysuwa po zgaszeniu silnika więc jak odepne wtyczke to jest okolo 1200. ustawione obroty na wysunietym krokowym przez prostownik. Blaszka o których pisal maestro jest wygieta powinien szybciej się unosic. Ktos ma jakis pomysł?

1721, 73KM, Pojedyńczy wtrysk, benz+GAZ,

Moje auto: bellevue, benzyna+LPG, 122321km
 
Krzychup
#57 Drukuj posta
Dodany dnia 01-10-2011 18:35
Administrator Awatar

Klubowicz #0022

Postów: 4470

Data rejestracji: 10.03.2005 22:32
Skąd: podkarpackie
Jarosław

michal692 napisał/a:

krokowy się nie wysuwa po zgaszeniu silnika więc jak odepne wtyczke to jest okolo 1200.


Krokowy MUSI się wysuwać i chować, a zwłaszcza musi strzelać po zgaszeniu silnika!
Jak sprawdzić siłownik krokowy? http://www.renaul...ad_id=5014


Moje auto: Renault Megane 1.6 16V, benzyna+LPG, 238194km
 
michal692
#58 Drukuj posta
Dodany dnia 01-10-2011 18:59
Awatar


Postów: 45

Data rejestracji: 10.12.2008 10:12
Skąd: zachodniopomorskie
Płoty

za wiele to nie dało ja wiem ze on działaWink i ze jest sprawny tak tez już wcześniej robiłem sprawdzałem miernikiem pokazuje się napięcie i się wysuwa i chowa na ciepłym silniku ale wolno jakos;/ na zimnym musi chwile potrwać zanim się wysunie. i po zgaszeniu się nie wysuwa i nie pokazuje sie na nim napiecie. w czasie gdy jest nagrzany silnik pracuje. ale mam wrażenie ze dość wolno. chociaz moze powinien tak tylko obroty spadaja z taka samą prędkością jak się unoszą gdy na luzie wciśniemy pedał gazu w podłogę. wymieniony czujnik polozenia walu 1 mc temu, kable maja 3 mc, swiece 4mc, jeszcze ciekawostka niekiedy gdy nie odpala i mierzymy omy czujnika polozenia walu czasem bywa tak ze moga miec dobra opornosc a nie dzialac taka uwaga. apropo sprawdzajcych mam 2 takie jeden dziala 2gi nie.

1721, 73KM, Pojedyńczy wtrysk, benz+GAZ,

Moje auto: bellevue, benzyna+LPG, 122321km
 
maestro
#59 Drukuj posta
Dodany dnia 01-10-2011 23:56
Awatar

Klubowicz #0082

Postów: 42199

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

skad wiesz że nie odpala poprzez czujnik położenia wału? przeciez ma dobry opor wiec czego chcesz od niego?

Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault 19, Phase II, 1993r., benzyna, (1794/110KM), hatchback 5d, 159000km
Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 255000km
Moje auto: Renault Laguna II GT, Phase II, 2006r., diesel, (1995/173KM), grandtour, 295000km
 
michal692
#60 Drukuj posta
Dodany dnia 02-10-2011 03:08
Awatar


Postów: 45

Data rejestracji: 10.12.2008 10:12
Skąd: zachodniopomorskie
Płoty

bo na jednym z opornoscia 243 odpala, a drugi z opornoscia 240 kreci do zajechania akumlatora a odpalic nie chce Wink wiec wiem

Edytowane przez michal692 dnia 02-10-2011 12:19
1721, 73KM, Pojedyńczy wtrysk, benz+GAZ,

Moje auto: bellevue, benzyna+LPG, 122321km
 
renault19.pl Administrator
Awatar
Przejdź do forum: