14 Grudzie 2018 13:46:26
Zdjęcia użytkowników
wlodekostr Vietnam_762
Ilosć albumów: 1736, Ilosć zdjęć: 6653


Shoutbox
Musisz się zalogować aby wysłać wiadomość.

gielab0019 [off] 06-12-2018 01:31
Skrzynie macie pk1 w v6 żadnego jb ani jc nie dopasujecie

gielab0019 [off] 06-12-2018 01:13
Wyciąć to można sobie rysunek i pod maskę tam wrzucić

gielab0019 [off] 06-12-2018 01:12
jonowaty, Radson, tylko, że projekt skończył się niepowodzeniem jaka skrzynia chcecie to zepnac jakimi polosiami Gdzie macie miejsce na chłodnice ? Pomijając fakt budowy wiązki od nowa

Radson [off] 04-12-2018 20:34
mirek29a, spokojnie wejdzie F7R od megane I z V6 to na pewni trzeba ścianę grodziową ciąć zdj z silnikiem od peugeot-a http://photobucke.
..Ng==/?ref=

jonowaty [off] 04-12-2018 12:02
gielab0019, V6 też się da, ale trzeba trochę budę ciąć żeby weszło Smile

gielab0019 [off] 03-12-2018 22:07
mirek29a, F4R 140KM wejdzie Volvo całkowicie inny osprzęt V-ka w życiu

mirek29a [off] 03-12-2018 20:41
powiedzicie mi jaki mx silnik moze wejsć pod bude 19stki ? 2-3 litry 200km z np lagi da rade zmiescić

jonowaty [off] 02-12-2018 15:37
misiek_vp1, miałem kiedyś podoba sytuacje, okazało się że przekaźnik pompy się popsuł

misiek_vp1 [off] 30-11-2018 19:45
valdezdle, "ze sluchu" nie pracuje przynajmniej tak sie wydaje, paliwo niestety zostawilem na rezerwie a bylo u mnie - 15 stopni myslalem ze moze cos jej tam zamarzlo Cool

valdezdle [off] 30-11-2018 19:01
i wogóle pompa nie pracuje? nic a nic?


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
Playazka - główny administrator, UWAGA z nowych numerów gg nie dochodzą do mnie wiadomości!
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
ANDI, ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Niestety... W najbliższym czasie, nigdzie sie nie spotykamy.
Zobacz temat
Renault19.pl » FORUM TECHNICZNE » Wyposażenie elektryczne
 Drukuj temat
[F] Dziwne zachowanie nadmuchu powietrza (wersja z klimatyzacją) 
Kujtek
#41 Drukuj posta
Dodany dnia 13-11-2017 23:30
Awatar

Klubowicz #0475

Postów: 7636

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

wiązka na 110% sprawna?
masa tam na oczku przy wentylatorze jest dobra?

GRUZ

Moje auto: Renault 19, Phase I, 1989r., benzyna, F3P 1.8s (1794/90KM), hatchback 5d, 300001km
 
renault19.pl Administrator
Dodany dnia 13-11-2017 23:30
Awatar
BANIO@
#42 Drukuj posta
Dodany dnia 14-11-2017 09:29
Awatar


Postów: 304

Data rejestracji: 14.04.2008 13:11
Skąd: pomorskie
Starogard Gdański

Wiązkę oglądałem z każdej strony, nic nie przeciete nic nie przerwane, wszystkie piny są ok. Co do masy przy wentylatorze - oczyściłem zarówno oczko jak i śrubę wiec powinno być dobrze. Ale nadal nic Sad

"Jak człowiek ma pecha to i w du..e palec złamie Pfft"


Moje auto: Renault 19, Phase II, 1993r., benzyna, F3P 1.8i (1794/110KM), hatchback 5d, 123020km
 
Kujtek
#43 Drukuj posta
Dodany dnia 14-11-2017 19:46
Awatar

Klubowicz #0475

Postów: 7636

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

no a jak zworkę zrobiłeś, na stykach pracujących czy lewy prąd do cewki przekaźnika?

jeszcze zapytam kontrolnie - ten układzik co jest przypięty do lodówki gumką od strony akumulatora podpiąłeś? tam w środku też jest zwykły przekaźnik

GRUZ

Moje auto: Renault 19, Phase I, 1989r., benzyna, F3P 1.8s (1794/90KM), hatchback 5d, 300001km
 
BANIO@
#44 Drukuj posta
Dodany dnia 15-11-2017 11:54
Awatar


Postów: 304

Data rejestracji: 14.04.2008 13:11
Skąd: pomorskie
Starogard Gdański

tak wszystko podpięte, zmieniłem tez przekaźnik w tej małej czarnej puszce ale nic to nie dało ... zworkę zrobiłem, po wyjęciu przekaźnika na wentylatorze dwóch czerwonych kabelków i wentylator chodził.

"Jak człowiek ma pecha to i w du..e palec złamie Pfft"


Moje auto: Renault 19, Phase II, 1993r., benzyna, F3P 1.8i (1794/110KM), hatchback 5d, 123020km
 
Kujtek
#45 Drukuj posta
Dodany dnia 15-11-2017 14:12
Awatar

Klubowicz #0475

Postów: 7636

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

przekaźnik sam w sobie działa pod akumulatorem?

GRUZ

Moje auto: Renault 19, Phase I, 1989r., benzyna, F3P 1.8s (1794/90KM), hatchback 5d, 300001km
 
BANIO@
#46 Drukuj posta
Dodany dnia 17-11-2017 16:00
Awatar


Postów: 304

Data rejestracji: 14.04.2008 13:11
Skąd: pomorskie
Starogard Gdański

Jeśli mówisz o tym w tej czarnej małej skrzyneczce to założyłem nowy i na wentylatorze i w tym pudełeczku, chyba ze ten z pudełeczka jest inny niż ten na wentylatorze.

"Jak człowiek ma pecha to i w du..e palec złamie Pfft"


Moje auto: Renault 19, Phase II, 1993r., benzyna, F3P 1.8i (1794/110KM), hatchback 5d, 123020km
 
Kujtek
#47 Drukuj posta
Dodany dnia 21-11-2017 08:44
Awatar

Klubowicz #0475

Postów: 7636

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

a i jeszcze pokaż wiązkę którą kupiłeś
masz pewność że ona działa?
z jakiego auta była, który rok?

GRUZ

Moje auto: Renault 19, Phase I, 1989r., benzyna, F3P 1.8s (1794/90KM), hatchback 5d, 300001km
 
BANIO@
#48 Drukuj posta
Dodany dnia 21-11-2017 11:32
Awatar


Postów: 304

Data rejestracji: 14.04.2008 13:11
Skąd: pomorskie
Starogard Gdański

6989769551 numer aukcji z allegro... wiązka identyczna jak ta którą miałem pierwotnie

"Jak człowiek ma pecha to i w du..e palec złamie Pfft"


Moje auto: Renault 19, Phase II, 1993r., benzyna, F3P 1.8i (1794/110KM), hatchback 5d, 123020km
 
Kujtek
#49 Drukuj posta
Dodany dnia 21-11-2017 12:53
Awatar

Klubowicz #0475

Postów: 7636

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

testowałeś ją przed złożeniem wszystkiego? styki ok?

GRUZ

Moje auto: Renault 19, Phase I, 1989r., benzyna, F3P 1.8s (1794/90KM), hatchback 5d, 300001km
 
BANIO@
#50 Drukuj posta
Dodany dnia 21-11-2017 16:24
Awatar


Postów: 304

Data rejestracji: 14.04.2008 13:11
Skąd: pomorskie
Starogard Gdański

po podpięciu do kostki wiazki głównej zanim wsadziłem lodówkę to sprawdziłem ale chodziła tylko klapka przy wentylatorze, silniczek który zamyka a wentylator nie Sad mimo ze na krótko działa. wszystkie piny i kabelki wyglądały na całe.

"Jak człowiek ma pecha to i w du..e palec złamie Pfft"


Moje auto: Renault 19, Phase II, 1993r., benzyna, F3P 1.8i (1794/110KM), hatchback 5d, 123020km
 
Kujtek
#51 Drukuj posta
Dodany dnia 21-11-2017 21:22
Awatar

Klubowicz #0475

Postów: 7636

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

może gdzieś któryś przewód uszkodzony
spróbuj po kilka razy wpiąć wypiąć kostki, może gdzieś ginie prąd i nie puszcza przekaźnik na wentylatorze...
a jak dalej nie da to po prostu czeka cię przeszczep kostki z kablami do regulatora i tyle... chyba że znajdziesz na forum schemat klimatyzacji i sprawdzisz wszystko ręcznie... ale to i tak musisz rwać podszybie, i tak...

GRUZ

Moje auto: Renault 19, Phase I, 1989r., benzyna, F3P 1.8s (1794/90KM), hatchback 5d, 300001km
 
Lesiu11
#52 Drukuj posta
Dodany dnia 21-11-2017 22:46
Administrator Awatar

Klubowicz #0316

Postów: 4321

Data rejestracji: 08.12.2007 19:43
Skąd: dolnośląskie
Legnica

po stronie panelu nawiewu się kostka nie wypaliła? masa w kostce gdzie się podłącza to pudełeczko pod mechanizmem wycieraczek się nie wypaliła?

Moje auto: Turbodoładowany prom międzyplanetarny, benzyna+LPG, 16777215km
 
BANIO@
#53 Drukuj posta
Dodany dnia 22-11-2017 20:11
Awatar


Postów: 304

Data rejestracji: 14.04.2008 13:11
Skąd: pomorskie
Starogard Gdański

Lesiu, fakt faktem kostki pzy panelu jeszcze nie sprawdzałem..w tygodniu słabo z czasem... co do kostki od czarnego podełeczka to wyglądało to wszystko jak z fabryki. A jak kostka w panelu dostała po garbie to panel reagowałby? czy wgl nie działałby ?

"Jak człowiek ma pecha to i w du..e palec złamie Pfft"


Moje auto: Renault 19, Phase II, 1993r., benzyna, F3P 1.8i (1794/110KM), hatchback 5d, 123020km
 
Lesiu11
#54 Drukuj posta
Dodany dnia 22-11-2017 20:19
Administrator Awatar

Klubowicz #0316

Postów: 4321

Data rejestracji: 08.12.2007 19:43
Skąd: dolnośląskie
Legnica

To zalezy co tam stykaloby a co nie. Upali sie jeden kabel i wystarczy

Moje auto: Turbodoładowany prom międzyplanetarny, benzyna+LPG, 16777215km
 
BANIO@
#55 Drukuj posta
Dodany dnia 22-11-2017 20:26
Awatar


Postów: 304

Data rejestracji: 14.04.2008 13:11
Skąd: pomorskie
Starogard Gdański

hmm w sob. tam lookne i się odezwę Smile bądźcie czujni Pfft

"Jak człowiek ma pecha to i w du..e palec złamie Pfft"


Moje auto: Renault 19, Phase II, 1993r., benzyna, F3P 1.8i (1794/110KM), hatchback 5d, 123020km
 
renault19.pl Administrator
Awatar
Przejdź do forum: