17 Stycze 2020 18:13:38
Zdjęcia użytkowników
piotrg tomek1405
Ilosć albumów: 1737, Ilosć zdjęć: 6656


Shoutbox
Musisz się zalogować aby wysłać wiadomość.

mirek29a [off] 02-01-2020 13:31
I niech wasz samochody świeciły przykładem Smile Pozdrawiam I CYNKUJEMY ! ! https://www.youtu.
..ffhAf9x0x4

44edi44 [off] 28-12-2019 20:05
Ponieważ go już nie używam.

edzio [off] 28-12-2019 18:57
44edi44, dlaczego chcesz usunąć konto ?

44edi44 [off] 25-12-2019 11:15
Hej, do kogo się zwrócić w sprawie usunięcia konta?

misha [off] 16-12-2019 12:28
Wiesz Majster ja z 5 lat do galerii nie zaglądałem Wink teraz jest okazja Smile

maestro [off] 15-12-2019 21:45
mirek29a, inne modele maja swoje fora, misha, tak jest z 5 lat Wink

mirek29a [off] 08-12-2019 15:03
i petycja a mzoe rozszezyć forum o inne modele ? niz tylko 19...

mirek29a [off] 08-12-2019 11:07
mam problem z lusterniem w R19 mianowicie jak sie pcha palcami lusterko bolczyk sie porusza normalnie linki siedza w gniazach a jak bolczykiem od kabiny nawet niedgknie zagl. do środdka uszk nie widać...

[A] Lesiu11 [off] 30-11-2019 13:13
misha, problem jest znany, ale chyba nie ma się komu tym zająć

misha [off] 28-11-2019 12:00
Hej, mam pytanie co się dzieje że stroną np. w galerii nie mogę przejść na kolejne strony poza pierwszą ? Jakiś bug czy ja tak tylko mam ?


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
Playazka - główny administrator, UWAGA z nowych numerów gg nie dochodzą do mnie wiadomości!
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
ANDI, ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Niestety... W najbliższym czasie, nigdzie sie nie spotykamy.
Zobacz temat
Renault19.pl » FORUM TECHNICZNE » Wyposażenie elektryczne
 Drukuj temat
[F] Dziwne zachowanie nadmuchu powietrza (wersja z klimatyzacją) 
Piwo89r
#21 Drukuj posta
Dodany dnia 16-09-2009 12:06
Awatar


Postów: 84

Data rejestracji: 12.07.2009 12:46
Skąd: -

Witam. Dołącze sie do tematu. Mam pytanie czy panel nawiewu od ph2 bedzie pasował do ph1

Moje auto: nissan skyline GT-R X-Spec, benzyna, 666km
 
renault19.pl Administrator
Dodany dnia 16-09-2009 12:06
Awatar
ttimon
#22 Drukuj posta
Dodany dnia 16-09-2009 13:38
Awatar


Postów: 3415

Data rejestracji: 25.03.2007 22:17
Skąd: dolnośląskie
Jawor

z tego co pamiętam tak Smile

Moje auto: Megane GT Stage 3 by TTC, diesel, 108000km
 
misiek_Pt
#23 Drukuj posta
Dodany dnia 15-07-2010 22:22
Awatar

Klubowicz #0272

Postów: 5849

Data rejestracji: 19.02.2008 18:26
Skąd: łódzkie
Piotrków Trybunalski

a wiec teraz mój problem. dzis jechałem sobie autem na ac i nagle zaczeło dmuchac jak cholera. wentylator chodzi tak jakby na 6 stopniu. jak chce go wyłączyc i bdaje na zero nie reaguje. wyjecie kostki z panelu nawiewu i reakcja taka sama. rezystory były kiedys zmnieniane przez kogos. zauwaqzyłem ze jeden rezystor jak chodzi na wysokim stopniu to sie grzeje. nie widac zadnych nadpalen ani nic. i zielony jestem

Moje auto: Renault Safrane, Phase II, 2000r., benzyna+LPG, L7X (2946/194KM), liftback, 145000km
Moje auto: Renault Mégane, Phase I, 1997r., benzyna+LPG, K7M (1596/90KM), coupe, 232400km

Moje auto: Renault 19, Phase II, 1992r., benzyna, F7P 1.8 16v (1764/136KM), cabrio, 134500km
 
maestro
#24 Drukuj posta
Dodany dnia 15-07-2010 22:44
Moderator Awatar

Klubowicz #0082

Postów: 42201

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

wynika na tranzystory z tego co piszesz.

Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault 19, Phase II, 1993r., benzyna, (1794/110KM), hatchback 5d, 159000km
Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 255000km
Moje auto: Renault Laguna II GT, Phase II, 2006r., diesel, (1995/173KM), grandtour, 295000km
 
misiek_Pt
#25 Drukuj posta
Dodany dnia 15-07-2010 22:49
Awatar

Klubowicz #0272

Postów: 5849

Data rejestracji: 19.02.2008 18:26
Skąd: łódzkie
Piotrków Trybunalski

no ale nie nie da sie go wyłaczyc wcale. tylko jak zapłon wyłacze

Moje auto: Renault Safrane, Phase II, 2000r., benzyna+LPG, L7X (2946/194KM), liftback, 145000km
Moje auto: Renault Mégane, Phase I, 1997r., benzyna+LPG, K7M (1596/90KM), coupe, 232400km

Moje auto: Renault 19, Phase II, 1992r., benzyna, F7P 1.8 16v (1764/136KM), cabrio, 134500km
 
maestro
#26 Drukuj posta
Dodany dnia 15-07-2010 22:50
Moderator Awatar

Klubowicz #0082

Postów: 42201

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

ostatecznie można zajrzeć do puchy miedzy aku a lodówką. ale jeżeli nie da sie regulować biegu to tranzystor strzelił raczej ktoryś.

Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault 19, Phase II, 1993r., benzyna, (1794/110KM), hatchback 5d, 159000km
Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 255000km
Moje auto: Renault Laguna II GT, Phase II, 2006r., diesel, (1995/173KM), grandtour, 295000km
 
Zaba
#27 Drukuj posta
Dodany dnia 15-07-2010 22:50
Awatar


Postów: 589

Data rejestracji: 02.05.2005 23:45
Skąd: śląskie
Rybnik

@misiek_Pt: dokładnie, tak jak maestro pisze do wymiany tranzystory. Jeśli grzeje się tylko jeden to znaczy że drugi jest kaput Smile Wlutuj nowe, oczywiście na dobrej paście termo przewodzącej, daj im dobry docisk i będzie ok

Renault 19 Sedan 16V '94 F7P
+
Ford Mondeo 2.0TDCI '07 Kombi
+

Renault Laguna II 2.0T '04 Kombi

Moje auto: Renault 19, Phase II, 1994r., benzyna, F7P 1.8 16v (1764/136KM), sedan, 177600km
 
misiek_Pt
#28 Drukuj posta
Dodany dnia 15-07-2010 22:52
Awatar

Klubowicz #0272

Postów: 5849

Data rejestracji: 19.02.2008 18:26
Skąd: łódzkie
Piotrków Trybunalski

@maestro: pucha przejrzana cała. tam wszsytsko ok. kazda kostka jak nowa. zero przepalen ani nic. no a czemu nie chce sie wyłączyc jak daje na 0?

Moje auto: Renault Safrane, Phase II, 2000r., benzyna+LPG, L7X (2946/194KM), liftback, 145000km
Moje auto: Renault Mégane, Phase I, 1997r., benzyna+LPG, K7M (1596/90KM), coupe, 232400km

Moje auto: Renault 19, Phase II, 1992r., benzyna, F7P 1.8 16v (1764/136KM), cabrio, 134500km
 
playazka @
#29 Drukuj posta
Dodany dnia 15-07-2010 22:57
Administrator Awatar

Klubowicz #0190

Postów: 5515

Data rejestracji: 27.05.2006 00:46
Skąd: dolnośląskie
Legnica

mowilam Ci przez tel zrob to moze bedzie ok jak wymienisz te tranzystory

kontakt: ola@renault19.pl,
gg: 2511292
tel: 608498791

Sadbyła czarnaSad Renault 19, Phase II, 1995r., benzyna, F3P 1.8s (1794/90KM), hatchback 3d, 177500km
Renault 19, Phase II, 1993r., benzyna+LPG, F7P 1.8 16v (1764/136KM), cabrio, 1000000km

Moje auto: Renault Safrane 2,5 V5, benzyna+LPG, 197000km
 
RedSkal
#30 Drukuj posta
Dodany dnia 16-07-2010 12:46
Awatar


Postów: 81

Data rejestracji: 15.03.2009 22:37
Skąd: wielkopolskie
Leszno

Mi tranzystory padły i mam zlutowane na krotko, działa do dziś Smile

Moje auto: Renault 19, Phase II, 1993r., benzyna, F3P 1.8i (1794/110KM), hatchback 5d, 151000km
 
maestro
#31 Drukuj posta
Dodany dnia 17-07-2010 00:04
Moderator Awatar

Klubowicz #0082

Postów: 42201

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

tranzystory musza miec jakieś odprowadzenie ciepła.

Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault 19, Phase II, 1993r., benzyna, (1794/110KM), hatchback 5d, 159000km
Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 255000km
Moje auto: Renault Laguna II GT, Phase II, 2006r., diesel, (1995/173KM), grandtour, 295000km
 
misiek_Pt
#32 Drukuj posta
Dodany dnia 17-07-2010 02:03
Awatar

Klubowicz #0272

Postów: 5849

Data rejestracji: 19.02.2008 18:26
Skąd: łódzkie
Piotrków Trybunalski

@maestro: a wiec padł jeden tranzystor. czemu? za duze napięcie na instalacji. ładowanie w aucie było 19.8 na wiekszych obr i dlatego go spaliło i to tez było przyczyna wyłacznia sie swiateł.

Moje auto: Renault Safrane, Phase II, 2000r., benzyna+LPG, L7X (2946/194KM), liftback, 145000km
Moje auto: Renault Mégane, Phase I, 1997r., benzyna+LPG, K7M (1596/90KM), coupe, 232400km

Moje auto: Renault 19, Phase II, 1992r., benzyna, F7P 1.8 16v (1764/136KM), cabrio, 134500km
 
flalers
#33 Drukuj posta
Dodany dnia 31-08-2010 21:02
Awatar


Postów: 15

Data rejestracji: 26.08.2005 14:09
Skąd: mazowieckie
Radom

Koledzy, no i mnie dopadło. Objawy identyczne jak u "Miśka PT". Dmuchawa nagina na maxa ledwo po przekręceniu kluczyka w stacyjce i nie ma możliwości żadnej regulacji pokrętłem. Odpięcie kostki przy panelu sterującym nawiewem i klimą też żadnego rezultatu nie daje. Jak przeczytałem cały wątek to mi się włosy na tym i owym zjeżyły. Te tranzystory to jak się domyślam gdzieś przy napędzie dmuchawy są i trzeba się do nich przez demontaż klimy dobierać?? Jeśli tak, to chyba to oleję i kupię suszarkę do włosów z podpięciem pod gniazdo zapalniczki (na szybę wystarczy a i żona skorzysta Smile) . Z tych zamieszczonych zdjęć co po kolei odkręcać to już śladu nie ma.
Pomożecie ...? Rotfl

R19 '93r 1.8i Baccara + LPG Landi-Renzo
 
maestro
#34 Drukuj posta
Dodany dnia 31-08-2010 21:05
Moderator Awatar

Klubowicz #0082

Postów: 42201

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

Musisz "tylko" odkrecić tą ścianke grodziową za/nad zbiornikiem hamulcowym. I potem dwa wkrety i płytka na wierzchu.

Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault 19, Phase II, 1993r., benzyna, (1794/110KM), hatchback 5d, 159000km
Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 255000km
Moje auto: Renault Laguna II GT, Phase II, 2006r., diesel, (1995/173KM), grandtour, 295000km
 
momix
#35 Drukuj posta
Dodany dnia 05-10-2010 22:02
Awatar


Postów: 410

Data rejestracji: 07.07.2008 17:18
Skąd: śląskie
Czeladź

tą ściankę grodziową próbował ktoś odkręcić bez demontażu innych elementów (np. zbiorniczka na płyn hamulcowy....)?

Renatka na PJ http://www.polska.../19/102668 i starsza...http://www.polska...t/19/60720 zapraszam do komentowania zdjęć Smile
Polecam Szkolenia BHP http://www.bhp-mo... i inne usługi BHP i P.POŻ. dla małych firm na hasło "Renault19Klub" gratisy albo zniżki!! Wink Cała

Moje auto: Renault Lagna 2.0 RT, benzyna, 255000km
 
Lesiu11
#36 Drukuj posta
Dodany dnia 05-10-2010 22:08
Administrator Awatar

Klubowicz #0316

Postów: 4322

Data rejestracji: 08.12.2007 19:43
Skąd: dolnośląskie
Legnica

ja mam ABS boscha i nie ma w tym miejscu żadnego zbiorniczka, jest tylko cewka wysokiego napiecia i mapsensor

Moje auto: Turbodoładowany prom międzyplanetarny, benzyna+LPG, 16777215km
 
maestro
#37 Drukuj posta
Dodany dnia 05-10-2010 22:32
Moderator Awatar

Klubowicz #0082

Postów: 42201

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

zbiorniczek wystarczy odkrecic z trzech nakretek, a potem na węzykach sie go odgina i ścianka schodzi.

Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault 19, Phase II, 1993r., benzyna, (1794/110KM), hatchback 5d, 159000km
Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 255000km
Moje auto: Renault Laguna II GT, Phase II, 2006r., diesel, (1995/173KM), grandtour, 295000km
 
momix
#38 Drukuj posta
Dodany dnia 05-10-2010 22:37
Awatar


Postów: 410

Data rejestracji: 07.07.2008 17:18
Skąd: śląskie
Czeladź

crackers napisał/a:
Auta z klima wymagaja zdjecia przykrecanego kawalka blachy. Wtedy jest dostep do ukladu sterujacego praca wentylatora. Wyjecie puchy jest praktycznie niemozliwe, bo trzeba miec dostep do srub pod deska rozdzielcza. Ja odchylalem ta puche lyzka, zeby wyciagnac ramiona wycieraczek, bo sie tulejki zapiekly. Przy czym... u mnie (ABS Bendixa + silnik 1.8 16v) zeby zdjac ten kawalek blachy trzeba spuscic plyn hamulcowy (w celu demontazu zbiorniczka i pompy ABS) oraz chlodzacy przynajmniej ze zbiorniczka wyrownawczego. Nie wspomne juz, ze potem trzeba obydwa uklady odpowietrzyc. Ja pompy nie demontowalem, tylko wygialem blache w dol o pompe. Dodam jeszcze, ze spotkalem sie z opinia, iz w celu wyjecia pompy ABSu, trzeba wyjac silnik. Dolaczam zdjecie pogladowe:
http://crackers.e...com/04.jpg
Dlatego badz na czesc z powyzszego przygotowany... CHORE ROZWIAZANIE!


!!

Renatka na PJ http://www.polska.../19/102668 i starsza...http://www.polska...t/19/60720 zapraszam do komentowania zdjęć Smile
Polecam Szkolenia BHP http://www.bhp-mo... i inne usługi BHP i P.POŻ. dla małych firm na hasło "Renault19Klub" gratisy albo zniżki!! Wink Cała

Moje auto: Renault Lagna 2.0 RT, benzyna, 255000km
 
maestro
#39 Drukuj posta
Dodany dnia 05-10-2010 22:57
Moderator Awatar

Klubowicz #0082

Postów: 42201

Data rejestracji: 20.06.2005 19:34
Skąd: łódzkie
Łask

Nie trzeba Grin bo juz to przerabiałem Grin

Słabi ludzie szukają zemsty, silni - wybaczają, a inteligentni ignorują.

Moje auto: Renault 19, Phase II, 1993r., benzyna, (1794/110KM), hatchback 5d, 159000km
Moje auto: Renault Laguna II, Phase II, 2005r., benzyna+LPG, (2946/207KM), grandtour, 255000km
Moje auto: Renault Laguna II GT, Phase II, 2006r., diesel, (1995/173KM), grandtour, 295000km
 
BANIO@
#40 Drukuj posta
Dodany dnia 13-11-2017 20:42
Awatar


Postów: 305

Data rejestracji: 14.04.2008 13:11
Skąd: pomorskie
Starogard Gdański

Alo Pany... czytam temat i umnie wyglada to tak ... padł wentylator wypaliła sie kostka od opornika w lodówce i opornik szlag trafił.... kupiłem na alleDrogo nowy wetylator z wiązką...nowy oryginalny opornik z ASO... zamontowałem poskładałem poskręcałem...przekręcam zapłon i cisza. Jak przekręcam pokrętło od nawiewu słychać tylko silniczek i widać jak klapka pracuje a wentylator nic. jak wypiąłem przekaźnik na wentylatorze ten czarny i zrobiłem zworke to wentylator działa. Po wpięciu przekaźnika nic się nie dzieje. Jak kręce pokrętłem od siły nadmuchu to przekaźnik cyka. Gdzie szukać przyczyny Sad?

"Jak człowiek ma pecha to i w du..e palec złamie Pfft"


Moje auto: Renault 19, Phase II, 1993r., benzyna, F3P 1.8i (1794/110KM), hatchback 5d, 123020km
 
renault19.pl Administrator
Awatar
Przejdź do forum: