23 Luty 2019 18:33:49
Zdjęcia użytkowników
Miro rycho666
Ilosć albumów: 1736, Ilosć zdjęć: 6654


Shoutbox
Musisz się zalogować aby wysłać wiadomość.

tomek1405 [off] 20-02-2019 19:16
kamiroz, tak Silver

PrzemekR19 [off] 14-02-2019 19:30
kamiroz, stawiam że użytkownik SILVER

ipkis666 [off] 14-02-2019 18:51
Witam ponownie wszystkich ^^

Marko [off] 31-01-2019 22:39
A silnik wezmę z oryginała i włożę do mastera. Reflektorki poczekają na dodatnie temperatury bo nie lubię plastików demontować na chłodno.

Marko [off] 31-01-2019 22:37
instalacja nie ruszana wtyczki sie nie da odwrotne założyć wymyśliłem a potem se ze znajomych jaja robiłem nie potrafili zgadnąć co no ale ja bym też nie zgadł jak bym nie wiedział. W każdym razie następnym razem kupie slave za 20 PLN made in

Marko [off] 31-01-2019 22:34
jonowaty nie dobra wiadomość Pfft choć silniczek z centrala mastera już rozbierałem i to dwa razy bo raz jak poskładałem to odwrotnie włożyłem magnesy i jak zamykałem to u kierowcy się otwierał z 5 minut nad tym dumałem no bo k..a jak?

oriikriss [off] 30-01-2019 09:43
Hejka Grin

kamiroz [off] 26-01-2019 11:47
Kto trzyma swoje renówki koło elektrociepłowni we Wrocku? wiem, że dwie kiedyś stały z naklejką R19klub Wink

edzio [off] 26-01-2019 11:15
Alo alo

jonowaty [off] 24-01-2019 14:34
Marko, zacznij od zmiany silniczka regulacji na inny sprawny


Porządku pilnują
PROSZĘ PISAĆ JEDYNIE W SPRAWACH DOTYCZĄCYCH KLUBU I STRONY.
OD SPRAW TECHNICZNYCH JEST FORUM.

only - założyciel klubu
Playazka - główny administrator, UWAGA z nowych numerów gg nie dochodzą do mnie wiadomości!
mati_ - administrator
Krzychup - administrator
Szabelka - administrator
ANDI, ANDI - administrator, sprawy i problemy techniczne związane z obsługą forum

Nawigacja
Logowanie/Rejestracja


     ::   Przypomnij haslo :: Zarejestruj sie
Najbliższe spoty
Niestety... W najbliższym czasie, nigdzie sie nie spotykamy.
Zobacz temat
Renault19.pl » FORUM TECHNICZNE » Wyposażenie elektryczne
 Drukuj temat
[F] Dziwne zachowanie nadmuchu powietrza (wersja z klimatyzacją) 
Kujtek
#41 Drukuj posta
Dodany dnia 13-11-2017 23:30
Awatar

Klubowicz #0475

Postów: 7639

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

wiązka na 110% sprawna?
masa tam na oczku przy wentylatorze jest dobra?

GRUZ

Moje auto: Renault 19, Phase I, 1989r., benzyna, F3P 1.8s (1794/90KM), hatchback 5d, 300001km
 
renault19.pl Administrator
Dodany dnia 13-11-2017 23:30
Awatar
BANIO@
#42 Drukuj posta
Dodany dnia 14-11-2017 09:29
Awatar


Postów: 304

Data rejestracji: 14.04.2008 13:11
Skąd: pomorskie
Starogard Gdański

Wiązkę oglądałem z każdej strony, nic nie przeciete nic nie przerwane, wszystkie piny są ok. Co do masy przy wentylatorze - oczyściłem zarówno oczko jak i śrubę wiec powinno być dobrze. Ale nadal nic Sad

"Jak człowiek ma pecha to i w du..e palec złamie Pfft"


Moje auto: Renault 19, Phase II, 1993r., benzyna, F3P 1.8i (1794/110KM), hatchback 5d, 123020km
 
Kujtek
#43 Drukuj posta
Dodany dnia 14-11-2017 19:46
Awatar

Klubowicz #0475

Postów: 7639

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

no a jak zworkę zrobiłeś, na stykach pracujących czy lewy prąd do cewki przekaźnika?

jeszcze zapytam kontrolnie - ten układzik co jest przypięty do lodówki gumką od strony akumulatora podpiąłeś? tam w środku też jest zwykły przekaźnik

GRUZ

Moje auto: Renault 19, Phase I, 1989r., benzyna, F3P 1.8s (1794/90KM), hatchback 5d, 300001km
 
BANIO@
#44 Drukuj posta
Dodany dnia 15-11-2017 11:54
Awatar


Postów: 304

Data rejestracji: 14.04.2008 13:11
Skąd: pomorskie
Starogard Gdański

tak wszystko podpięte, zmieniłem tez przekaźnik w tej małej czarnej puszce ale nic to nie dało ... zworkę zrobiłem, po wyjęciu przekaźnika na wentylatorze dwóch czerwonych kabelków i wentylator chodził.

"Jak człowiek ma pecha to i w du..e palec złamie Pfft"


Moje auto: Renault 19, Phase II, 1993r., benzyna, F3P 1.8i (1794/110KM), hatchback 5d, 123020km
 
Kujtek
#45 Drukuj posta
Dodany dnia 15-11-2017 14:12
Awatar

Klubowicz #0475

Postów: 7639

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

przekaźnik sam w sobie działa pod akumulatorem?

GRUZ

Moje auto: Renault 19, Phase I, 1989r., benzyna, F3P 1.8s (1794/90KM), hatchback 5d, 300001km
 
BANIO@
#46 Drukuj posta
Dodany dnia 17-11-2017 16:00
Awatar


Postów: 304

Data rejestracji: 14.04.2008 13:11
Skąd: pomorskie
Starogard Gdański

Jeśli mówisz o tym w tej czarnej małej skrzyneczce to założyłem nowy i na wentylatorze i w tym pudełeczku, chyba ze ten z pudełeczka jest inny niż ten na wentylatorze.

"Jak człowiek ma pecha to i w du..e palec złamie Pfft"


Moje auto: Renault 19, Phase II, 1993r., benzyna, F3P 1.8i (1794/110KM), hatchback 5d, 123020km
 
Kujtek
#47 Drukuj posta
Dodany dnia 21-11-2017 08:44
Awatar

Klubowicz #0475

Postów: 7639

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

a i jeszcze pokaż wiązkę którą kupiłeś
masz pewność że ona działa?
z jakiego auta była, który rok?

GRUZ

Moje auto: Renault 19, Phase I, 1989r., benzyna, F3P 1.8s (1794/90KM), hatchback 5d, 300001km
 
BANIO@
#48 Drukuj posta
Dodany dnia 21-11-2017 11:32
Awatar


Postów: 304

Data rejestracji: 14.04.2008 13:11
Skąd: pomorskie
Starogard Gdański

6989769551 numer aukcji z allegro... wiązka identyczna jak ta którą miałem pierwotnie

"Jak człowiek ma pecha to i w du..e palec złamie Pfft"


Moje auto: Renault 19, Phase II, 1993r., benzyna, F3P 1.8i (1794/110KM), hatchback 5d, 123020km
 
Kujtek
#49 Drukuj posta
Dodany dnia 21-11-2017 12:53
Awatar

Klubowicz #0475

Postów: 7639

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

testowałeś ją przed złożeniem wszystkiego? styki ok?

GRUZ

Moje auto: Renault 19, Phase I, 1989r., benzyna, F3P 1.8s (1794/90KM), hatchback 5d, 300001km
 
BANIO@
#50 Drukuj posta
Dodany dnia 21-11-2017 16:24
Awatar


Postów: 304

Data rejestracji: 14.04.2008 13:11
Skąd: pomorskie
Starogard Gdański

po podpięciu do kostki wiazki głównej zanim wsadziłem lodówkę to sprawdziłem ale chodziła tylko klapka przy wentylatorze, silniczek który zamyka a wentylator nie Sad mimo ze na krótko działa. wszystkie piny i kabelki wyglądały na całe.

"Jak człowiek ma pecha to i w du..e palec złamie Pfft"


Moje auto: Renault 19, Phase II, 1993r., benzyna, F3P 1.8i (1794/110KM), hatchback 5d, 123020km
 
Kujtek
#51 Drukuj posta
Dodany dnia 21-11-2017 21:22
Awatar

Klubowicz #0475

Postów: 7639

Data rejestracji: 17.07.2011 17:29
Skąd: pomorskie
Gdańsk

może gdzieś któryś przewód uszkodzony
spróbuj po kilka razy wpiąć wypiąć kostki, może gdzieś ginie prąd i nie puszcza przekaźnik na wentylatorze...
a jak dalej nie da to po prostu czeka cię przeszczep kostki z kablami do regulatora i tyle... chyba że znajdziesz na forum schemat klimatyzacji i sprawdzisz wszystko ręcznie... ale to i tak musisz rwać podszybie, i tak...

GRUZ

Moje auto: Renault 19, Phase I, 1989r., benzyna, F3P 1.8s (1794/90KM), hatchback 5d, 300001km
 
Lesiu11
#52 Drukuj posta
Dodany dnia 21-11-2017 22:46
Administrator Awatar

Klubowicz #0316

Postów: 4321

Data rejestracji: 08.12.2007 19:43
Skąd: dolnośląskie
Legnica

po stronie panelu nawiewu się kostka nie wypaliła? masa w kostce gdzie się podłącza to pudełeczko pod mechanizmem wycieraczek się nie wypaliła?

Moje auto: Turbodoładowany prom międzyplanetarny, benzyna+LPG, 16777215km
 
BANIO@
#53 Drukuj posta
Dodany dnia 22-11-2017 20:11
Awatar


Postów: 304

Data rejestracji: 14.04.2008 13:11
Skąd: pomorskie
Starogard Gdański

Lesiu, fakt faktem kostki pzy panelu jeszcze nie sprawdzałem..w tygodniu słabo z czasem... co do kostki od czarnego podełeczka to wyglądało to wszystko jak z fabryki. A jak kostka w panelu dostała po garbie to panel reagowałby? czy wgl nie działałby ?

"Jak człowiek ma pecha to i w du..e palec złamie Pfft"


Moje auto: Renault 19, Phase II, 1993r., benzyna, F3P 1.8i (1794/110KM), hatchback 5d, 123020km
 
Lesiu11
#54 Drukuj posta
Dodany dnia 22-11-2017 20:19
Administrator Awatar

Klubowicz #0316

Postów: 4321

Data rejestracji: 08.12.2007 19:43
Skąd: dolnośląskie
Legnica

To zalezy co tam stykaloby a co nie. Upali sie jeden kabel i wystarczy

Moje auto: Turbodoładowany prom międzyplanetarny, benzyna+LPG, 16777215km
 
BANIO@
#55 Drukuj posta
Dodany dnia 22-11-2017 20:26
Awatar


Postów: 304

Data rejestracji: 14.04.2008 13:11
Skąd: pomorskie
Starogard Gdański

hmm w sob. tam lookne i się odezwę Smile bądźcie czujni Pfft

"Jak człowiek ma pecha to i w du..e palec złamie Pfft"


Moje auto: Renault 19, Phase II, 1993r., benzyna, F3P 1.8i (1794/110KM), hatchback 5d, 123020km
 
renault19.pl Administrator
Awatar
Przejdź do forum: